<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TweetCeredigion" />
<meta name="twitter:title" content=" &raquo; West Is Best" />
<meta name="twitter:description" content="The Best Variety Of Hits" />
<meta name="twitter:image" content="http://radioceredigion.wales/wp-content/uploads/WestIsBest-Twitter.jpg" />
<meta name="twitter:image:width" content= "440" />
<meta name="twitter:image:height" content= "220" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta property="og:title" content="West Is Best | " />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://radioceredigion.wales/west-is-best/" />
<meta property="og:image" content="http://radioceredigion.wales/wp-content/uploads/WestIsBest-Facebook.jpg"/>
<meta property="og:description" content="The Best Variety Of Hits" />
<meta property="og:site_name" content="Radio Ceredigion" />
<meta property="fb:admins" content="261849787204583" />
<title>West Is Best | Radio Ceredigion </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://radioceredigion.wales/xmlrpc.php" />
<script src="http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_III/ants_js.js"></script>
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet"> 
<link rel="stylesheet" href="http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_III/style.css" type="text/css" media="screen" />


<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="google-site-verification" content="LDR_l9YWGRYunLHXKYyuN2BsIUeh2AwT5xQmYu-92fQ" />
<meta name="msvalidate.01" content="LDR_l9YWGRYunLHXKYyuN2BsIUeh2AwT5xQmYu-92fQ" />
<meta name="description" content="If there&#039;s one thing we know, it&#039;s that West Is Best! Helen Enser Morgan will be visiting different locations around West Wales each week, bringing you local history, interviews and information from some of Wales&#039; most exciting places and beautiful locations." />
<meta name="keywords" content="ceredigion,cere,fm,radio,96.6,97.4,nation,broadcasting,news,whats,on,local,music,days,out,wave,heart,, home featured" />
<meta property="og:site_name" content="Radio Ceredigion" />
<meta property="og:type" content="article" />
<meta property="og:title" content="West Is Best" />
<meta property="og:url" content="http://radioceredigion.wales/west-is-best/" />
<meta property="og:description" content="If there&#039;s one thing we know, it&#039;s that West Is Best! Helen Enser Morgan will be visiting different locations around West Wales each week, bringing you local history, interviews and information from some of Wales&#039; most exciting places and beautiful locations." />
<meta property="og:locale" content="en_GB" />
<meta property="og:updated_time" content="2017-08-01T18:22:01+00:00" />
<meta property="og:image" content="http://radioceredigion.wales/wp-content/uploads/WestIsBest-Banner.jpg" />
<meta property="og:image:width" content="785" />
<meta property="og:image:height" content="300" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://radioceredigion.wales/wp-content/uploads/WestIsBest-Facebook.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="492" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://radioceredigion.wales/wp-content/uploads/WestIsBest-Post.jpg" />
<meta property="og:image:width" content="375" />
<meta property="og:image:height" content="215" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://radioceredigion.wales/wp-content/uploads/WestIsBest-Slider.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="457" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://radioceredigion.wales/wp-content/uploads/WestIsBest-Twitter.jpg" />
<meta property="og:image:width" content="440" />
<meta property="og:image:height" content="220" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-08-01T18:22:01+00:00" />
<meta property="article:modified_time" content="2017-08-01T18:22:01+00:00" />
<meta property="article:author" content="http://radioceredigion.wales/author/kieran-warlow/" />
<meta property="article:publisher" content="https://www.facebook.com/radioceredigion/" />
<meta property="article:section" content="Home Featured" />
<meta property="article:tag" content="ceredigion" />
<meta property="article:tag" content="cere" />
<meta property="article:tag" content="fm" />
<meta property="article:tag" content="radio" />
<meta property="article:tag" content="96.6" />
<meta property="article:tag" content="97.4" />
<meta property="article:tag" content="nation" />
<meta property="article:tag" content="broadcasting" />
<meta property="article:tag" content="news" />
<meta property="article:tag" content="whats" />
<meta property="article:tag" content="on" />
<meta property="article:tag" content="local" />
<meta property="article:tag" content="music" />
<meta property="article:tag" content="days" />
<meta property="article:tag" content="out" />
<meta property="article:tag" content="wave" />
<meta property="article:tag" content="heart" />
<meta property="article:tag" content="home featured" />
<meta name="dcterms:title" content="West Is Best" />
<meta name="dcterms:identifier" content="http://radioceredigion.wales/west-is-best/" />
<meta name="dcterms:creator" content="Warlow, Kieran" />
<meta name="dcterms:created" content="2017-08-01T18:22:01+00:00" />
<meta name="dcterms:available" content="2017-08-01T18:22:01+00:00" />
<meta name="dcterms:modified" content="2017-08-01T18:22:01+00:00" />
<meta name="dcterms:description" content="If there&#039;s one thing we know, it&#039;s that West Is Best! Helen Enser Morgan will be visiting different locations around West Wales each week, bringing you local history, interviews and information from some of Wales&#039; most exciting places and beautiful locations." />
<meta name="dcterms:subject" content="ceredigion" />
<meta name="dcterms:subject" content="cere" />
<meta name="dcterms:subject" content="fm" />
<meta name="dcterms:subject" content="radio" />
<meta name="dcterms:subject" content="96.6" />
<meta name="dcterms:subject" content="97.4" />
<meta name="dcterms:subject" content="nation" />
<meta name="dcterms:subject" content="broadcasting" />
<meta name="dcterms:subject" content="news" />
<meta name="dcterms:subject" content="whats" />
<meta name="dcterms:subject" content="on" />
<meta name="dcterms:subject" content="local" />
<meta name="dcterms:subject" content="music" />
<meta name="dcterms:subject" content="days" />
<meta name="dcterms:subject" content="out" />
<meta name="dcterms:subject" content="wave" />
<meta name="dcterms:subject" content="heart" />
<meta name="dcterms:subject" content="home featured" />
<meta name="dcterms:language" content="en_GB" />
<meta name="dcterms:publisher" content="http://radioceredigion.wales/" />
<meta name="dcterms:rights" content="http://radioceredigion.wales/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<meta name="dcterms:hasPart" content="http://radioceredigion.wales/west-is-best/westisbest-banner/" />
<meta name="dcterms:hasPart" content="http://radioceredigion.wales/west-is-best/westisbest-facebook/" />
<meta name="dcterms:hasPart" content="http://radioceredigion.wales/west-is-best/westisbest-post/" />
<meta name="dcterms:hasPart" content="http://radioceredigion.wales/west-is-best/westisbest-slider/" />
<meta name="dcterms:hasPart" content="http://radioceredigion.wales/west-is-best/westisbest-twitter/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Ceredigion &raquo; West Is Best Comments Feed" href="http://radioceredigion.wales/west-is-best/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radioceredigion.wales\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='um_online-css'  href='http://radioceredigion.wales/wp-content/plugins/um-online/assets/css/um-online.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radioceredigion.wales/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://radioceredigion.wales/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='modula_stylesheet-css'  href='http://radioceredigion.wales/wp-content/plugins/modula-best-grid-gallery/scripts/modula.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='effects_stylesheet-css'  href='http://radioceredigion.wales/wp-content/plugins/modula-best-grid-gallery/scripts/effects.css?ver=1.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='http://radioceredigion.wales/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.1.86' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='http://radioceredigion.wales/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.1.86' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='http://radioceredigion.wales/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-icons-general-css'  href='//radioceredigion.wales/wp-content/plugins/social-icons/assets/css/social-icons.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://radioceredigion.wales/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://radioceredigion.wales/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://radioceredigion.wales/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.88' type='text/css' media='all' />
<script type='text/javascript' src='http://radioceredigion.wales/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/modula-best-grid-gallery/scripts/jquery.modula.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/radioceredigion.wales\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/radioceredigion.wales\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.1.86'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.1.86'></script>
<link rel='https://api.w.org/' href='http://radioceredigion.wales/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radioceredigion.wales/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radioceredigion.wales/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Local Hero Awards 2017' href='http://radioceredigion.wales/local-hero-awards-2017/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://radioceredigion.wales/?p=15686' />
<link rel="alternate" type="application/json+oembed" href="http://radioceredigion.wales/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioceredigion.wales%2Fwest-is-best%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radioceredigion.wales/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioceredigion.wales%2Fwest-is-best%2F&#038;format=xml" />
 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://radioceredigion.wales/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://radioceredigion.wales/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://radioceredigion.wales/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3275672-7', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<link href="jquery.mobile-menu.css" rel="stylesheet">

</head>


<body class="post-template-default single single-post postid-15686 single-format-standard">


<!-- ants background changing code -->



    <div class="homepage-takeover-mobile">
    <a href="/local-hero-awards-2017/"  target="_blank">
<img src="">    </a>
    
</div>
<div class="homepage-takeover-desktop">
<a href="/local-hero-awards-2017/"  target="_blank">
<img src="http://radioceredigion.wales/wp-content/uploads/LHA-Generic-Desktop-Banner-1.png">
</a>

</div>

<div class="homepage-takeover-laptop">
<a href="/local-hero-awards-2017/"  target="_blank">
<img src="http://radioceredigion.wales/wp-content/uploads/LHA-Generic-Desktop-Banner-1.png">
</a>

</div>




    
    
<style>


body {
background-image:url(http://radioceredigion.wales/wp-content/uploads/LHA-Generic-BG.jpg) !important;
	background-repeat:no-repeat !important;
background-attachment:fixed;
background-position:center top;
background-color:#2C2C2D !important;
}

@media only screen and (min-width : 1023px) and (max-width : 1366px) {
	body {
		background-size: 1500px;
	}
}

@media only screen and (min-width : 1367px) {
	#header {
		position:relative !important;
		margin:0 auto !important;
		width:1280px !important;
		top:0px !important;
	}
	
		.topbar {
		position:relative !important;
		margin:0 auto !important;
		width:1280px !important;
	}

#wrapper {
	margin-top:0 !important;
}
}

@media only screen and (min-width : 1023px) and (max-width : 1366px) {
	#header {
		position:relative !important;
		margin:0 auto !important;
		width:1000px !important;
		top:0px !important;
	}
		.topbar {
		position:relative !important;
		margin:0 auto !important;
		width:1000px !important;
	}

#wrapper {
	margin-top:0 !important;
}
.header-area {
	width:90% !important;
}
}

@media only screen and (min-width : 960px) and (max-width : 1022px) {
	#header {
		position:relative !important;
		margin:0 auto !important;
		width:100% !important;
		top:0px !important;
	}
		.topbar {
		position:relative !important;
		margin:0 auto !important;
		width:100% !important;
	}

#wrapper {
	margin-top:0 !important;
}
.header-area {
	width:90% !important;
}
}


#header {
	padding-top: 0px !important;

}



.bodyoverlay {
	display:none;
}
.takeover_link {display:block; position:fixed; top:0px; left:0px; width:100%; height:100%;}
</style>
    <a href="/local-hero-awards-2017/" class="takeover_link" target="_blank"></a>
    

	<div class="layoutoption" id="boxed">
	
	<div class="bodyoverlay"></div><!-- .bodyoverlay -->



	<div class="topbar">
		<div class="inner">
			<div class="topbar_left ">
			
			</div>
			<div class="topbar_right">
            
            <div id="social-icons">
                     				<div class="textwidget"><ul class="social-icons-lists social-icons-greyscale icons-background-none">

			
				<li class="social-icons-list-item">
					<a href="https://facebook.com/RadioCeredigion" target="_blank" class="social-icon">
						<span class="socicon socicon-facebook" style="padding: 10px; font-size: 16px"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://twitter.com/TweetCeredigion" target="_blank" class="social-icon">
						<span class="socicon socicon-twitter" style="padding: 10px; font-size: 16px"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://www.youtube.com/channel/UCEGDzlncX2g2wlUEdn7Slcg" target="_blank" class="social-icon">
						<span class="socicon socicon-youtube" style="padding: 10px; font-size: 16px"></span>

											</a>
				</li>

			
		</ul></div>
		</div>
                
                
                
                
			</div>
		</div><!-- /inner -->
	</div><!-- /topbar -->
	<div class="clear"></div>

	
	<div id="header" class="header clearfix">

		<div class="header-area">

		<!-- /logo -->

		<div class="logo">
			<a href='/' title='Radio Ceredigion'><img src='/logos/radioceredigion.png' alt='Radio Ceredigion'></a>				</a>
		</div>
		
		<!-- /on air -->
		
	<div class="one-third mobile-block" style="max-width: 130px;margin: 0 auto;">
     	 <div class="onair-full-standalone-container text-left">
<script>
	function onair_header_widget_container_refresh()
{
		

headwidrefresh=new XMLHttpRequest();
headwidrefresh.onreadystatechange=function()
  {
  if (headwidrefresh.readyState==4 && headwidrefresh.status==200)
    {
document.getElementById('onair_header_widget_container').innerHTML=headwidrefresh.responseText;
setTimeout(onair_header_widget_container_refresh,5000);
    }
  }
 
 var utime = Math.round((new Date()).getTime() / 1000);
 
headwidrefresh.open("GET","http://radioceredigion.wales/wp-content/plugins/ants_schedule_editor/onair_header.inc.php?"+utime,true); 
headwidrefresh.send();
 
}

</script>

<div id="onair_header_widget_container" class="onair_header_widget_container">


</div>
<script>
onair_header_widget_container_refresh();
</script>
</div>
    	</div>

	<img src="https://i.simpli.fi/dpx?cid=67432&action=100&segment=LoveInWales30Day&sifi_tuid=39814" width="1" height="1" style="position:absolute;top:0px;left:0px;">
		
		
	<!-- /listen live -->
		
		<div id="listen-live-button">
			<a class="btn large belizehole listen-live-header" href="/radioplayer/" target="_blank"><!--<img src="/wp-content/uploads/Navbar-Sponsor-MIND-1.jpg">-->Listen Live ►</a>
			<a href="/schedule" class="onair_full_shedule_button">View Schedule »</a>
		</div>

		<a href="/radioplayer" target="_blank" id="listen-live-mobile">
			<i class="fa fa-play-circle-o fa-5x" aria-hidden="true" id="listen-live-play-icon"></i>
		</a>
		<a href="javascript:void();" id="mob-menu-link"><i class="fa fa-bars fa-3x" aria-hidden="true" id="mobile-menu-icon" onClick="toggle_div('mobile-menu-container');"></i></a>


	</div>
	
	<div class="primary-menu-holder" style="margin: 0 auto; background-color: #3a3a3a; margin-top: 32px;">
		<div class="primary-menu-container" id="primary-menu-container">
			<div class="primarymenu menuwrap">
			<ul id="atp_menu" class="sf-menu"><li id="menu-item-14415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14415"><a href="http://radioceredigion.wales/">Home</a></li>
<li id="menu-item-12707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12707"><a href="http://radioceredigion.wales/whats-on/">What&#8217;s On</a></li>
<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="http://radioceredigion.wales/news/">News</a></li>
<li id="menu-item-15034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15034"><a href="http://radioceredigion.wales/blog/">Blog</a></li>
<li id="menu-item-13123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="http://radioceredigion.wales/traffic/">Traffic</a></li>
<li id="menu-item-12699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12699"><a href="http://radioceredigion.wales/weather/">Weather</a></li>
</ul>            
		
			</div>
		</div>
	</div>
    
    
		<div class="mobile-menu-container" id="mobile-menu-container">
			<div class="mobilemenu">
			<ul id="menu-navbar" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14415"><a href="http://radioceredigion.wales/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12707"><a href="http://radioceredigion.wales/whats-on/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10558"><a href="http://radioceredigion.wales/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15034"><a href="http://radioceredigion.wales/blog/">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13123"><a href="http://radioceredigion.wales/traffic/">Traffic</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12699"><a href="http://radioceredigion.wales/weather/">Weather</a></li>
</ul>
			</div>
		</div>


	<!-- /inner-->

	</div>
	<!-- /header -->

	
	<div id="wrapper">
		
		<div id="ajaxwrap">
		
		<style>.notloggedin {display:block;}.loggedin {display:none;} </style><style>.notloggedin {display:block !important;}.loggedin {display:none !important;} </style><div id="main" class="rightsidebar">


<style>
.advert-ticker-container {
	display:block;
	padding:3px;
	background-color:#2F57A8;
	color:#fff;
	font-size:22px;
	width:100%;
	position:fixed;
	bottom:0px;
	left:0px;
	z-index:9999999;
	margin: 0 auto;
    white-space: nowrap;
    overflow: hidden;
    box-sizing: border-box;

}

.close-button {
	padding-right:10px;
	display:table-cell;
	cursor:pointer;
	 vertical-align:middle;
}

.ticker-content span {
    display: inline-block;
/*    padding-left: 100%;
    animation: marquee 60s linear infinite;*/



}

.advert-ticker-container:hover > .ticker-content span {
    animation-play-state: paused;

}

.ticker-content  {
 overflow: hidden;
 display:table-cell;
 vertical-align:middle;
 width:100%;


}
.ticker-content img {
	max-height:25px;
	vertical-align:text-bottom;
}

@keyframes marquee {
    0%   { transform: translate(0, 0); }
    100% { transform: translate(-100%, 0); }
}



</style>

<script>


function loadtickerdata()
{

xmlhttp=new XMLHttpRequest();
xmlhttp.onreadystatechange=function()
  {
  if (xmlhttp.readyState==4 && xmlhttp.status==200)
    {
    document.getElementById("tickerdata").innerHTML=xmlhttp.responseText;
    }
  }
 
xmlhttp.open("GET","../../../../../../../../../ticker/tickerdata.php",true);
xmlhttp.send();
setTimeout(loadtickerdata,9000);
}

function hidead() {
	document.getElementById('ants-ticker-ad').style.display="none";
}

</script>



<div class="advert-ticker-container" id="ants-ticker-ad">
<div class="close-button" onClick="hidead()"><img src="../../../../../../../../ticker/cklogofinal3.png"  alt=""/></div>
<div class="ticker-content"> 
<marquee scrollamount="2" scrolldelay="20" behavior="scroll" truespeed direction="left" id="tickerdata">Loading...</marquee>
</div>

</div>
<script>
loadtickerdata();
</script>

<div class="post_display_title">West Is Best<div id='c5913_0_11' class='sam-container sam-place' data-sam='1'><img src='http://radioceredigion.wales/wp-content/uploads/Blank-1.png'  alt=''  /></div></div>
	<div id="primary" class="pagemid">
	<div class="mobile-only">
		<div class="post_display_img">
<img width="785" height="300" src="http://radioceredigion.wales/wp-content/uploads/WestIsBest-Banner.jpg" class="attachment-Ants_Featured_Image size-Ants_Featured_Image" alt="" srcset="http://radioceredigion.wales/wp-content/uploads/WestIsBest-Banner.jpg 785w, http://radioceredigion.wales/wp-content/uploads/WestIsBest-Banner-300x115.jpg 300w" sizes="(max-width: 785px) 100vw, 785px" /> 
                                           
                                           <div class="post_display_date">Tue 1 Aug 2017</div>
                                           
                                           </div>
		</div>
		<div class="inner">
		
			
		<div class="content-area">
									
			<div class="post post-15686 type-post status-publish format-standard hentry category-featured" id="post-15686">
				<div class="post_content">

			
						<div class="post_display_img">
<img width="785" height="300" src="http://radioceredigion.wales/wp-content/uploads/WestIsBest-Banner.jpg" class="attachment-Ants_Featured_Image size-Ants_Featured_Image" alt="" srcset="http://radioceredigion.wales/wp-content/uploads/WestIsBest-Banner.jpg 785w, http://radioceredigion.wales/wp-content/uploads/WestIsBest-Banner-300x115.jpg 300w" sizes="(max-width: 785px) 100vw, 785px" /> 
                                           
                                           <div class="post_display_date">Tue 1 Aug 2017</div>
                                           
                                           </div>
     
                     <br>
                       <div class="leaderboard">
			<div id='c3702_0_1' class='sam-container sam-place' data-sam='1'><a target="_blank" href="http://adserver.merciless.localstars.com/track.php?campaign=57f6414fade1a6338a8b4704&ad=1921452&target=http%3A%2F%2Floveinwales.com%2F"><img src="http://adserver.merciless.localstars.com/campaign.php?campaign=57f6414fade1a6338a8b4704&ad=1921452&alt=1"/></a></div>			&nbsp;
			</div>
                        
					<div class="post-entry">

						<h1>If there&#8217;s one thing we know, it&#8217;s that West Is Best!</h1>
<p>Helen Enser Morgan will be visiting different locations around West Wales each week, bringing you local history, interviews and information from some of Wales&#8217; most exciting places and beautiful locations. Listen to the show every Sunday from 9am &#8211; 12pm, or catch up on the podcasts here!</p>
<p>&nbsp;</p>
<div style="margin-top: 55px;">
<div class="soundwave-purple">
<div class="audio-text"><img src="http://resources.tacb.co.uk/podcasts/img/west.png"></div>
<div class="audio-presenter"><img src="http://resources.tacb.co.uk/podcasts/presenter/blank.png" style="max-width:165px;height:100px;"></div>
</div>
<audio class="podcast" src="http://resources.tacb.co.uk/podcasts/west/West Is Best podcast 30th July wav.wav" controls="controls"></audio>
<div class="audio-title">Sun 30th July Podcast</div>
<div class="audio-description"><p>Listen again to the very first West Is Best with Helen Enser Morgan down at Folly Farm. We hear from Emma Owens about the different zones, Zoe Wright about the new okay area and Andrew Russel tells us about the fairground. We also hear from Jolly Barn presenter Leah Kendrick the primate keeper Rosie Griffin and Jack Gradich talks the rhinos and Folly Farm's conservation work.</p></div>
</div>
<p>&nbsp;</p>
<h3>This week&#8217;s Photo Gallery</h3>
<style>#jtg-1995 .item .jtg-social a { color: #ffffff }#jtg-1995 .item .caption { background-color: #ffffff;  }#jtg-1995 .item .figc { color: #ffffff; font-size: 14px; }#jtg-1995 .item .figc h2.jtg-title {  font-size: 16px; }#jtg-1995 .item { transform: scale(1) translate(0px,0px) rotate(0deg); }#jtg-1995 .items { width:100%; height:800px; }#jtg-1995 .items .figc p.description { color:#ffffff; }</style><a name='1'> </a><div class='modula' id='jtg-1995'><div class='items'><div class="item notitle effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0001.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0001-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0001-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0002.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0002-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0002-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0003.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0003-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0003-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0004.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0004-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0004-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0005.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0005-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0005-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0006.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0006-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0006-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0007.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0007-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0007-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0008.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0008-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0008-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0009.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0009-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0009-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0010.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0010-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0010-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0011.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0011-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0011-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0013.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0013-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0013-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0014.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0014-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0014-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0015.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0015-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0015-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0016.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0016-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0016-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0017.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0017-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0017-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0018.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0018-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0018-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0019.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0019-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0019-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0020.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0020-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0020-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div><div class="item  effect-none"><a title='' data-lightbox='gallery' rel='jtg-1995'  class='tile-inner modula-lightbox' href='http://radioceredigion.wales/wp-content/uploads/IMG_0021.jpg'><img data-valign='middle' alt='' data-halign='center' class='pic' src='http://radioceredigion.wales/wp-content/uploads/IMG_0021-250x250.jpg' data-src='http://radioceredigion.wales/wp-content/uploads/IMG_0021-250x250.jpg' /><div class="figc"><div class="figc-inner"></div></div></a></div></div></div><script type='text/javascript'>jQuery('#jtg-1995').modulaGallery({resizer: 'http://radioceredigion.wales/wp-content/plugins/modula-best-grid-gallery/image.php',margin: 10,enableTwitter: false,enableFacebook: false,enablePinterest: false,enableGplus: false,randomFactor: 0.5,});</script>
                        
                        
                        

											</div><!-- .post-entry -->

				</div><!-- .post-content -->
			</div><!-- #post-15686 -->

			
							
			
		</div>	<!-- .content-area -->

			
	<div id="sidebar">
		<div class="sidebar-inner widget-area">
	
    
    	<aside id="ants-now-playing-side-widget" class="widget ants_schedule_editor_display_now_playing_side_widget">

<script>
	function ants_schedule_editor_display_now_playing_side_widget_refresh_track()
{
		

now2_xmlhttp=new XMLHttpRequest();
now2_xmlhttp.onreadystatechange=function()
  {
  if (now2_xmlhttp.readyState==4 && now2_xmlhttp.status==200)
    {
 var songdata =now2_xmlhttp.responseText;
var songdataarray = songdata.split(" - ");
document.getElementById('playing_side_widget_artist').innerHTML=songdataarray[0];
document.getElementById('playing_side_widget_song').innerHTML=songdataarray[1];
ants_schedule_editor_display_now_playing_side_widget_get_artwork(songdataarray[0]);
setTimeout(ants_schedule_editor_display_now_playing_side_widget_refresh_track,5000);
    }
  }
 
 var utime = Math.round((new Date()).getTime() / 1000);
 
now2_xmlhttp.open("GET","http://radioceredigion.wales/wp-content/plugins/ants_schedule_editor/ocp/played/nowplaying.php?"+utime,true); 
now2_xmlhttp.send();
 
}

	function ants_schedule_editor_display_now_playing_side_widget_get_artwork(searchartist)
{
		

artwork_xmlhttp=new XMLHttpRequest();
artwork_xmlhttp.onreadystatechange=function()
  {
  if (artwork_xmlhttp.readyState==4 && artwork_xmlhttp.status==200)
    {
document.getElementById('playing_side_widget_image').src=artwork_xmlhttp.responseText;
    }
  }
 
 var utime = Math.round((new Date()).getTime() / 1000);
 
artwork_xmlhttp.open("GET","http://resources.tacb.co.uk/lastfm/?artist="+encodeURIComponent(searchartist)+"&size=140&"+utime,true); 
artwork_xmlhttp.send();
 
}

</script>

<style>
.playing_side_widget_image_control {
	background-image:url('http://radioceredigion.wales/wp-content/plugins/ants_schedule_editor/img/playsprite.png');
	background-size:cover;
	background-position:top;
	position:absolute;
	top:0px;
	left:0px;
	cursor:pointer;
	transition: all 0.5s ease-in-out;
}

.playing_side_widget_image_control:hover {
	background-position:center;
	transition: all 0.5s ease-in-out;
}
</style>
<div class="playing_side_widget_title">Now Playing</div>
<div class="playing_side_widget_container">
  <div class="playing_side_widget_left">
    
    <div class="playing_side_widget_artist_title">Artist:</div>
    <div class="playing_side_widget_artist" id="playing_side_widget_artist">Maroon 5 Feat. Christina Aguilera</div>
    <div class="playing_side_widget_song_title">Track Name:</div>
    <div class="playing_side_widget_song" id="playing_side_widget_song">Moves Like Jagger</div>
  </div>
  <div class="playing_side_widget_right">
    <div class="playing_side_widget_image" ><img id="playing_side_widget_image" src="http://resources.tacb.co.uk/lastfm/cache/140-TWFyb29uIDUgRmVhdC4gQ2hyaXN0aW5hIEFndWlsZXJhMjAxNy0wNy0xNyAxNzozNTozOA==.png"><div class="playing_side_widget_image_control" onClick="window.open('/radioplayer')"></div></div>
  </div>
</div>
<script>
ants_schedule_editor_display_now_playing_side_widget_refresh_track();
</script>
</aside><aside id="ants-just-played-side-widget" class="widget ants_schedule_editor_display_just_played_side_widget"><h3 class="widget-title"><span><div class="last_played_side_widget_title">Last 3 songs played</div></span></h3><script>




function clearallplayers() {
var allcontrols = document.getElementsByClassName('played_side_widget_image_controls_playing');
	var allcontrolsb = document.getElementsByClassName('played_image_controls_playing');	
	
		
		for( var controls in allcontrols ) {
		
			allcontrols[controls].className="played_side_widget_image_controls";
	
	}	
	
		for( var controls in allcontrolsb ) {
		
			allcontrolsb[controls].className="played_image_controls";
	
	}	
	
	
}


function toggleplay(playerid,controlsid) {
	
	var allplayers = document.getElementsByTagName('audio');
	
	
	
	for( var player in allplayers ) {
		
		if(!(allplayers[player].id==playerid) && allplayers[player].paused==false){
			allplayers[player].pause();
		}
	}	
	clearallplayers();

	
	
	
	
	var audioplayer = document.getElementById(playerid);
	var playercontrols = document.getElementById(controlsid);
	
	if(audioplayer.paused) {
		playercontrols.className="played_side_widget_image_controls_playing";
		audioplayer.play();
	} else {
		playercontrols.className="played_side_widget_image_controls";
		audioplayer.pause();
	}
}




	function just_played_widget_refresh()
{
		

justplayedrequest=new XMLHttpRequest();
justplayedrequest.onreadystatechange=function()
  {
  if (justplayedrequest.readyState==4 && justplayedrequest.status==200)
    {
document.getElementById('just_played_side_widget_container').innerHTML=justplayedrequest.responseText;
setTimeout(just_played_widget_refresh,5000);
    }
  }
 
 var utime = Math.round((new Date()).getTime() / 1000);
 
justplayedrequest.open("GET","http://radioceredigion.wales/wp-content/plugins/ants_schedule_editor/just_played.inc.php?showno=3&"+utime,true); 
justplayedrequest.send();
 
}



</script>
<style>

.played_side_widget_image_controls {
	background-image:url('http://radioceredigion.wales/wp-content/plugins/ants_schedule_editor/img/playsprite.png');
	background-size:cover;
	background-position:top;
	position:absolute;
	top:0px;
	left:0px;
	cursor:pointer;
	transition: all 0.5s ease-in-out;
}

.played_side_widget_image_controls:hover {
	background-position:center;
	transition: all 0.5s ease-in-out;
}
.played_side_widget_image_controls_playing {
	background-image:url('http://radioceredigion.wales/wp-content/plugins/ants_schedule_editor/img/playsprite.png');
	background-size:cover;
	background-position:bottom;
	position:absolute;
	top:0px;
	left:0px;
	cursor:pointer;
	transition: all 0.5s ease-in-out;
}
</style>
<div id="just_played_side_widget_container" class="just_played_side_widget_container"></div></aside><script>just_played_widget_refresh();</script><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div id="accordion-1" class="accordion no-js" role="tablist" aria-multiselectable="true">
<h3 id="accordion-1-t1" class="accordion-title" role="tab" aria-controls="accordion-1-c1" aria-selected="false" aria-expanded="false" tabindex="0" ><img src='/wp-content/uploads/2016/02/Shout-Out.png' width='220px' height='auto'></h3><div id="accordion-1-c1" class="accordion-content" role="tabpanel" aria-labelledby="accordion-1-t1" aria-hidden="true">
<div role="form" class="wpcf7" id="wpcf7-f10597-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/west-is-best/#wpcf7-f10597-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="10597" />
<input type="hidden" name="_wpcf7_version" value="4.8.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f10597-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_nonce" value="df0fa1469c" />
</div>
<p>Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Type your message here<br />
    <span class="wpcf7-form-control-wrap textarea-643"><textarea name="textarea-643" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
<h3 id="accordion-1-t2" class="accordion-title" role="tab" aria-controls="accordion-1-c2" aria-selected="false" aria-expanded="false" tabindex="0" ><img src='/wp-content/uploads/2016/02/Catch-Up.png' width='200px' height='auto'></h3><div id="accordion-1-c2" class="accordion-content" role="tabpanel" aria-labelledby="accordion-1-t2" aria-hidden="true">
<div class="catch-up-page" style="max-width:300px;">
<h3 style="margin-bottom:-2px;">Ed Sheeran</h3>
<div class="carl-and-rachel" style="background-size: contain; >
<div class="audio-player" style="padding-top: 170px !important;">
<audio class="audio-player" src="/wp-content/uploads/catch-up/carlandrachel/Ed Sheeran Replay.mp3" controls></audio>
</div>
</div>
</div>
<h3 id="accordion-1-t3" class="accordion-title" role="tab" aria-controls="accordion-1-c3" aria-selected="false" aria-expanded="false" tabindex="0" ><img src='/wp-content/uploads/2016/02/Sub.png' width='220px' height='auto'></h3><div id="accordion-1-c3" class="accordion-content" role="tabpanel" aria-labelledby="accordion-1-t3" aria-hidden="true">

<div style="background: url('/wp-content/uploads/Subscribe-BG-Purple.jpg'); background-size: cover; width:100%; height:530px; color:#FFFFFF; text-align:center;">

<div style="font-size:24px; color:#FFFFFF; margin-bottom:-15px; padding-top:15px;">Get Our Newsletter!</div>

<form method="POST" action="http://email-radioceredigion.wales/interface/list.php">
<input type="hidden" name="accName" value="RadioCeredigion"/>
<input type="hidden" name="listName" value="Website-Subscription-MasterList"/>
<input type="hidden" name="doubleOptin" value="false"/>
<input type="hidden" name="successUrl" value="http://radioceredigion.wales/subscribed/"/>
<input type="hidden" name="errorUrl" value=""/><br>

First Name*<br><input required style="width:80%;" type="text" name="First_Name" title="First Name"/><br>
Last Name*<br><input required style="width:80%;" type="text" name="Last_Name"/><br>
Email*<br><input required style="width:80%; margin-left:4px;" type="Email" name="email"/><br><br>

<div style="text-align: left !important; margin:0 auto; width:80%;">
<input type="checkbox" name="Preferences&#091;&#093;" value="news"/> Breaking News<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="traffic"/> Traffic Alerts<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="local deals"/> Local Deals<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="school closures"/> School Closures<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="sports"/> Sports<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="events"/> Events<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="competitions"/> Competitions<br><br>
<input required type="checkbox" name="Opt_In" value="Yes"/> <span style="font-size:12px;"> Yes, I'd like to get these emails*</span><br></div>

<br/>
<input type="submit" value="Sign Me Up!" />
<br/>
<a style="font-size:10px;color:#a07bd1;" target="_blank" href="/wp-content/uploads/Privacy-Policy.pdf">Privacy Policy</a>
</form>

</div>

</div>
</div></div>
		</aside><aside id="simple_ads_manager_widget-20" class="widget simple_ads_manager_widget"><div id='c4378_0_2' class='sam-container sam-place' data-sam='0'><a target="_blank" href="http://adserver.merciless.localstars.com/track.php?campaign=57f6414fade1a6338a8b4704&ad=1921453&target=http%3A%2F%2Floveinwales.com%2F"><img src="http://adserver.merciless.localstars.com/campaign.php?campaign=57f6414fade1a6338a8b4704&ad=1921453&alt=1"/></a></div></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--<div class="playing_side_widget_title" style="margin-bottom:-20px;">Latest From The Cwtch</div>--></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><div class="playing_side_widget_title">Latest Traffic & Weather</div>
<div style="margin-top:5px; padding:0px 0px 0px;">
<div style="width:100%; margin-bottom:-20px; margin-top:0px;"><a href="/traffic"><a href="/traffic"><img style="width:100%" src="/wp-content/uploads/Traffic3.jpg"/></a></div>
</div></a></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><!--<hr>-->
<div style="width:100%; padding-bottom:20px;"><a href="/weather"><img style="width:100%" src="/wp-content/uploads/Weather3.jpg"/></a></div>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div class="playing_side_widget_title" style="margin-bottom:-20px;">Latest From The Cwtch</div></div>
		</aside><aside id="youtube-channel-5" class="widget widget_youtube-channel"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=nTwGH8BgnZQ" title="YesLad - Embrace" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/nTwGH8BgnZQ/0.jpg);" title="YesLad - Embrace" id="ytc_nTwGH8BgnZQ"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></aside>
	
		
		
	
	

		<div id="wrap">
			<h2><a href="http://www.bigtop40.com/" target="_top">The Vodafone Big Top 40</a></h1>
	
			<hr><img src="/wp-content/uploads/Top40-Hero.jpg" style="width:100%;max-width:350px; float:center;margin-top:-30px;">

			<ul>
				<li>
					<div class="position">1</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Calvin Harris">Calvin Harris</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Feels (feat. Pharrell Williams, Katy Perry & Big Sean)</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/feels-feat-pharrell-williams-katy-perry-big-sean/id1233842167?i=1233842597&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">2</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Enrique Iglesias">Enrique Iglesias</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">SÚBEME LA RADIO (REMIX) [feat. Sean Paul & Matt Terry]</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/s%C3%BAbeme-la-radio-remix-feat-sean-paul-matt-terry/id1261455683?i=1261455684&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">3</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Rudimental">Rudimental</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Sun Comes Up (feat. James Arthur)</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/sun-comes-up-feat-james-arthur/id1250077673?i=1250077675&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">4</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Luis Fonsi & Daddy Yankee">Luis Fonsi & Daddy Yankee</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Despacito (Remix) [feat. Justin Bieber]</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/despacito-remix-feat-justin-bieber/id1227097621?i=1227097836&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">5</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Dua Lipa">Dua Lipa</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">New Rules</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/new-rules/id1228739599?i=1228739609&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">6</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about The Script">The Script</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Rain</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/rain/id1253067023?i=1253067404&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">7</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Maggie Lindemann">Maggie Lindemann</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Pretty Girl (Cheat Codes X Cade Remix)</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/pretty-girl-cheat-codes-x-cade-remix/id1209277886?i=1209277964&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">8</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about DJ Khaled">DJ Khaled</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Wild Thoughts (feat. Rihanna & Bryson Tiller)</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/wild-thoughts-feat-rihanna-bryson-tiller/id1249168247?i=1249168253&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">9</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Sigala & Ella Eyre">Sigala & Ella Eyre</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Came Here For Love</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/came-here-for-love/id1241328121?i=1241328655&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">10</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Little Mix">Little Mix</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Power (feat. Stormzy)</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/power-feat-stormzy/id1238153001?i=1238153012&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
			</ul>
	
			<div class="footer"><a href="http://www.bigtop40.com/" target="_top">Go to bigtop40.com</a></div>
		
		</div>

	
<aside id="simple_ads_manager_widget-21" class="widget simple_ads_manager_widget"><div id='c1635_0_5' class='sam-container sam-place' data-sam='0'><a target="_blank" href="http://adserver.merciless.localstars.com/track.php?campaign=57f6414fade1a6338a8b4704&ad=1921453&target=http%3A%2F%2Floveinwales.com%2F"><img src="http://adserver.merciless.localstars.com/campaign.php?campaign=57f6414fade1a6338a8b4704&ad=1921453&alt=1"/></a></div></aside>    
		</div><!-- .widget-area -->
	</div><!-- #sidebar -->			

	</div><!-- inner -->
	</div><!-- #primary.pagemid -->


		</div><!-- #Ajax wrap -->
			</div><!-- #main -->
	
		<div id="footer">
			<div class="inner">
			
		<div class="one_third" id="footerwidget1">
        
         	<div class="footer_widget_container"><div class="footer_widget_title">Social Icons</div>		
		<ul class="social-icons-lists icons-background-square">

			
				<li class="social-icons-list-item">
					<a href="https://facebook.com/RadioCeredigion" target="_blank" class="social-icon">
						<span class="socicon socicon-facebook" style="padding: 10px; font-size: 14px"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://twitter.com/TweetCeredigion" target="_blank" class="social-icon">
						<span class="socicon socicon-twitter" style="padding: 10px; font-size: 14px"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://www.youtube.com/channel/UCEGDzlncX2g2wlUEdn7Slcg" target="_blank" class="social-icon">
						<span class="socicon socicon-youtube" style="padding: 10px; font-size: 14px"></span>

											</a>
				</li>

			
		</ul>

		</div>        
        </div>
        <div class="one_third" id="footerwidget2">
        
                 	<div class="footer_widget_container"><div class="footer_widget_title">Useful Links</div><div class="menu-tcs-container"><ul id="menu-tcs" class="menu"><li id="menu-item-10900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10900"><a target="_blank" href="http://radioceredigion.wales/wp-content/uploads/Cere-Terms-And-Conditions-16.pdf">Terms &#038; Conditions</a></li>
<li id="menu-item-10917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917"><a target="_blank" href="http://radioceredigion.wales/wp-content/uploads/Cere-Privacy-and-Cookie-Policy.pdf">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-10921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10921"><a target="_blank" href="http://radioceredigion.wales/wp-content/uploads/Competition-Terms.pdf">Competition Terms</a></li>
<li id="menu-item-10922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10922"><a target="_blank" href="http://radioceredigion.wales/wp-content/uploads/Submission-Policy.pdf">Submission Terms</a></li>
<li id="menu-item-10924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10924"><a target="_blank" href="/wp-content/uploads/Radio-Ceredigion-Public-File-2.pdf">Public File</a></li>
<li id="menu-item-11575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11575"><a target="_blank" href="http://radioceredigion.wales/wp-content/uploads/Editorial-Trust.pdf">Editorial Trust</a></li>
<li id="menu-item-11287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11287"><a href="http://radioceredigion.wales/advertise/">Advertise</a></li>
</ul></div></div></div>
        <div class="one_third" id="footerwidget3">
        
                 	<div class="footer_widget_container"><div class="footer_widget_title">Contact Us</div>			<div class="textwidget"><div class="contactinfo-wrap"><p><strong><span class="icon"><i class="fa fa-map-marker"></i></span><span class="details">&nbsp;Radio Ceredigion</span></strong></p><p><span class="details">&nbsp;&nbsp;&nbsp;&nbsp;PO Box 971<br>
&nbsp;&nbsp;&nbsp;&nbsp;Llanelli<br>
&nbsp;&nbsp;&nbsp;&nbsp;Carmarthenshire<br>
&nbsp;&nbsp;&nbsp;&nbsp;SA15 1YH</span></p><p class="phone"><span class="icon"><i class="fa fa-phone"></i></span><span class="details">&nbsp;Studio:&nbsp;01970 229 113</span></p><p class="phone"><span class="icon"><i class="fa fa-phone"></i></span><span class="details">&nbsp;Sales:&nbsp;&nbsp;&nbsp;01970 229 110</span></p><p><span class="icon"><i class="fa fa-envelope"></i></span><span class="details"><a href="mailto:enquiries@radioceredigion.wales">&nbsp;enquiries@radioceredigion.wales</a></span></p></div></div>
		</div></div>
        
        
        
				<div class="copyright">
					<div class="copyright_left">
						
                       &copy; Copyright : 2017 All Rights Reserved 
				  </div>
					<!-- .copyright_left -->
					<div class="copyright_right">
				
                This website is part of the <a href="http://www.nationbroadcasting.wales" target="_blank">Nation Broadcasting</a> group </div>
					<!-- .copyright_left -->
				</div>
				<!-- .copyright -->
			
			</div><!-- .inner -->
		</div><!-- #footer -->

	</div><!-- #wrapper -->
</div><!-- #layout -->
	


<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://radioceredigion.wales" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><link rel='stylesheet' id='lightbox2_stylesheet-css'  href='http://radioceredigion.wales/wp-content/plugins/modula-best-grid-gallery/lightbox/lightbox2/css/style.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/um-online/assets/js/um-online.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/radioceredigion.wales\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.1'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/radioceredigion.wales\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/radioceredigion.wales\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/radioceredigion.wales\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/modula-best-grid-gallery/lightbox/lightbox2/js/script.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var accordionShortcodesSettings = [{"id":"accordion-1","autoClose":false,"openFirst":false,"openAll":false,"clickToClose":true,"scroll":false}];
/* ]]> */
</script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/accordion-shortcodes/accordion.min.js?ver=2.3.3'></script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

		<div id="back-top"><a href="#header"><span class="fadeInUp"></span></a></div>

	</body>
</html>