<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Personalised Valentine&#8217;s gifts! | Radio Ceredigion</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://radioceredigion.wales/xmlrpc.php" />

<script src="http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/ants_js.js"></script>

	<link rel="shortcut icon" href="http://radioceredigion.wales/wp-content/uploads/carms-favicon.png" type="image/x-icon" /> 


<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="google-site-verification" content="LDR_l9YWGRYunLHXKYyuN2BsIUeh2AwT5xQmYu-92fQ" />
<meta name="msvalidate.01" content="LDR_l9YWGRYunLHXKYyuN2BsIUeh2AwT5xQmYu-92fQ" />
<meta name="description" content="Want to get your partner something a little different this year? We’ve got some great personalised, unique Valentine’s day gift ideas! How about a personalised message in a bottle or personalised jewellery? Why not name a star after your loved one? Something that’ll last forever! Travelers? Ge..." />
<meta name="keywords" content="ceredigion,cere,fm,radio,96.6,97.4,nation,broadcasting,news,whats,on,local,music,days,out,wave,heart,, blog" />
<meta property="og:site_name" content="Radio Ceredigion" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Personalised Valentine&#8217;s gifts!" />
<meta property="og:url" content="http://radioceredigion.wales/personalised-valentines-gifts/" />
<meta property="og:description" content="Want to get your partner something a little different this year? We’ve got some great personalised, unique Valentine’s day gift ideas! How about a personalised message in a bottle or personalised jewellery? Why not name a star after your loved one? Something that’ll last forever! Travelers? Ge..." />
<meta property="og:locale" content="en_GB" />
<meta property="og:updated_time" content="2017-02-09T12:41:13+00:00" />
<meta property="og:image" content="http://radioceredigion.wales/wp-content/uploads/heart-700141_960_720.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-02-09T14:37:41+00:00" />
<meta property="article:modified_time" content="2017-02-09T12:41:13+00:00" />
<meta property="article:author" content="http://radioceredigion.wales/author/emma-thomas/" />
<meta property="article:publisher" content="https://www.facebook.com/radioceredigion/" />
<meta property="article:section" content="Blog" />
<meta property="article:tag" content="ceredigion" />
<meta property="article:tag" content="cere" />
<meta property="article:tag" content="fm" />
<meta property="article:tag" content="radio" />
<meta property="article:tag" content="96.6" />
<meta property="article:tag" content="97.4" />
<meta property="article:tag" content="nation" />
<meta property="article:tag" content="broadcasting" />
<meta property="article:tag" content="news" />
<meta property="article:tag" content="whats" />
<meta property="article:tag" content="on" />
<meta property="article:tag" content="local" />
<meta property="article:tag" content="music" />
<meta property="article:tag" content="days" />
<meta property="article:tag" content="out" />
<meta property="article:tag" content="wave" />
<meta property="article:tag" content="heart" />
<meta property="article:tag" content="blog" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@https://twitter.com/TweetCeredigion" />
<meta name="twitter:title" content="Personalised Valentine&#8217;s gifts!" />
<meta name="twitter:description" content="Want to get your partner something a little different this year? We’ve got some great personalised, unique Valentine’s day gift ideas! How about a personalised message in a bottle or personalised jewellery? Why not name a star after your loved one? Something that’ll last forever! Travelers? Ge..." />
<meta name="twitter:image:src" content="http://radioceredigion.wales/wp-content/uploads/heart-700141_960_720.jpg" />
<meta name="twitter:image:width" content="960" />
<meta name="twitter:image:height" content="640" />
<meta name="dcterms:title" content="Personalised Valentine&#8217;s gifts!" />
<meta name="dcterms:identifier" content="http://radioceredigion.wales/personalised-valentines-gifts/" />
<meta name="dcterms:creator" content="Thomas, Emma" />
<meta name="dcterms:created" content="2017-02-09T14:37:41+00:00" />
<meta name="dcterms:available" content="2017-02-09T14:37:41+00:00" />
<meta name="dcterms:modified" content="2017-02-09T12:41:13+00:00" />
<meta name="dcterms:description" content="Want to get your partner something a little different this year? We’ve got some great personalised, unique Valentine’s day gift ideas! How about a personalised message in a bottle or personalised jewellery? Why not name a star after your loved one? Something that’ll last forever! Travelers? Ge..." />
<meta name="dcterms:subject" content="ceredigion" />
<meta name="dcterms:subject" content="cere" />
<meta name="dcterms:subject" content="fm" />
<meta name="dcterms:subject" content="radio" />
<meta name="dcterms:subject" content="96.6" />
<meta name="dcterms:subject" content="97.4" />
<meta name="dcterms:subject" content="nation" />
<meta name="dcterms:subject" content="broadcasting" />
<meta name="dcterms:subject" content="news" />
<meta name="dcterms:subject" content="whats" />
<meta name="dcterms:subject" content="on" />
<meta name="dcterms:subject" content="local" />
<meta name="dcterms:subject" content="music" />
<meta name="dcterms:subject" content="days" />
<meta name="dcterms:subject" content="out" />
<meta name="dcterms:subject" content="wave" />
<meta name="dcterms:subject" content="heart" />
<meta name="dcterms:subject" content="blog" />
<meta name="dcterms:language" content="en_GB" />
<meta name="dcterms:publisher" content="http://radioceredigion.wales/" />
<meta name="dcterms:rights" content="http://radioceredigion.wales/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<meta name="dcterms:hasPart" content="http://radioceredigion.wales/personalised-valentines-gifts/heart-700141_960_720/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Ceredigion &raquo; Feed" href="http://radioceredigion.wales/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Ceredigion &raquo; Comments Feed" href="http://radioceredigion.wales/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Ceredigion &raquo; Personalised Valentine&#8217;s gifts! Comments Feed" href="http://radioceredigion.wales/personalised-valentines-gifts/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/radioceredigion.wales\/wp-includes\/js\/wp-emoji-release.min.js?ver=7e52006df7095d7f5ce20e547da992e9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='um_online-css'  href='http://radioceredigion.wales/wp-content/plugins/um-online/assets/css/um-online.css?ver=7e52006df7095d7f5ce20e547da992e9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radioceredigion.wales/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://radioceredigion.wales/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wgames-user-css-css'  href='http://radioceredigion.wales/wp-content/plugins/games/css/user.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://radioceredigion.wales/wp-content/plugins/popup-maker/deprecated/assets/css/site.min.css?ver=1.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//radioceredigion.wales/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//radioceredigion.wales/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//radioceredigion.wales/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://radioceredigion.wales/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://radioceredigion.wales/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://radioceredigion.wales/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://radioceredigion.wales/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='iva-shortcodes-css'  href='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/css/shortcodes.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='iva-fontawesome-css'  href='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/css/fontawesome/css/font-awesome.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='musicplay-style-css'  href='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/style.css?ver=7e52006df7095d7f5ce20e547da992e9' type='text/css' media='all' />
<link rel='stylesheet' id='iva-animate-css'  href='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/css/animate.css?ver=7e52006df7095d7f5ce20e547da992e9' type='text/css' media='all' />
<link rel='stylesheet' id='iva-prettyphoto-css'  href='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/css/prettyPhoto.css?ver=7e52006df7095d7f5ce20e547da992e9' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer.pink.flag-css'  href='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/css/skin/premium-pixels/premium-pixels.css?ver=7e52006df7095d7f5ce20e547da992e9' type='text/css' media='all' />
<link rel='stylesheet' id='iva-responsive-css'  href='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/css/responsive.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='iva-datepicker-css'  href='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/framework/admin/css/datepicker.css?ver=7e52006df7095d7f5ce20e547da992e9' type='text/css' media='all' />
<link rel='stylesheet' id='iva-flexslider-css'  href='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/css/flexslider.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='atp-style-css'  href='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/colors/twentyfifteen.css?ver=7e52006df7095d7f5ce20e547da992e9' type='text/css' media='all' />
<link rel='stylesheet' id='atp-owl-css'  href='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/css/owl.carousel.css?ver=1.24' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://radioceredigion.wales/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.82' type='text/css' media='all' />
<link rel='stylesheet' id='wp-business-css'  href='http://radioceredigion.wales/wp-content/plugins/businesshours/business-hours.css?ver=1.0' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var iva_panel = [];
iva_panel = {"ajaxurl":"http:\/\/radioceredigion.wales\/wp-admin\/admin-ajax.php","home_url":"http:\/\/radioceredigion.wales"};;
var atp_panel = {"SiteUrl":"http:\/\/radioceredigion.wales\/wp-content\/themes\/Nation_Broadcasting_Theme_Mk_II"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/radioceredigion.wales\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/radioceredigion.wales\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.7.123'></script>
<link rel='https://api.w.org/' href='http://radioceredigion.wales/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radioceredigion.wales/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radioceredigion.wales/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fancy a new job?' href='http://radioceredigion.wales/fancy-a-new-job/' />

<link rel='shortlink' href='http://radioceredigion.wales/?p=15079' />
<link rel="alternate" type="application/json+oembed" href="http://radioceredigion.wales/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioceredigion.wales%2Fpersonalised-valentines-gifts%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radioceredigion.wales/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradioceredigion.wales%2Fpersonalised-valentines-gifts%2F&#038;format=xml" />
    <style id="pum-styles" type="text/css">
    /* Popup Theme 10523: Default Theme */
.popmake-overlay.theme-10523, .popmake-overlay.theme-default-theme { background-color: rgba( 20, 20, 20, 0 ) } 
.popmake.theme-10523, .popmake.theme-default-theme { padding: 14px; border-radius: 0px; border: 1px none #000000; box-shadow: 1px 1px 3px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 51, 51, 51, 1 ) } 
.popmake.theme-10523 .popmake-title, .popmake.theme-default-theme .popmake-title { color: #ffffff; text-align: left; text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); font-family: inherit; font-size: 30px; line-height: 20px } 
.popmake.theme-10523 .popmake-content, .popmake.theme-default-theme .popmake-content { color: #ffffff; font-family: inherit } 
.popmake.theme-10523 > .popmake-close, .popmake.theme-default-theme > .popmake-close { height: auto; width: auto; left: auto; right: 0px; bottom: auto; top: 0px; padding: 6px; color: #ffffff; font-family: inherit; font-size: 12px; line-height: 12px; border: 1px none #ffffff; border-radius: 0px; box-shadow: 0px 0px 0px 0px rgba( 0, 0, 0, 0.23 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 91, 91, 91, 0.81 ) } 
        </style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//radioceredigion.wales/?wordfence_logHuman=1&hid=72A16608AF9F780C50DFACA55229CAAB');
</script>
<!-- Google Fonts -->
<link href="http://fonts.googleapis.com/css?family=Montserrat:400,700%7C" rel="stylesheet" type="text/css" />

    	<!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
				<meta property="fb:app_id" content="456192634561046" />
				<meta property="og:title" content="Personalised Valentine&#8217;s gifts!"/>
		<meta property="og:description" content="Want to get your partner something a little different this year? We’ve got some great personalised, unique Valentine’s day gift ideas! How about a personalised message in a bottle or personalised jewellery? Why not name a star after your loved one? Something that’ll last forever! Travelers? Get a world map and personalise it to all&hellip;" />
		<meta property="og:url" content="http://radioceredigion.wales/personalised-valentines-gifts/"/>
						<meta property="og:type" content="article" />
		<meta property="og:site_name" content="Radio Ceredigion"/>
		<!-- End Open Graph Meta Tags !-->
     
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://radioceredigion.wales/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://radioceredigion.wales/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://radioceredigion.wales/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	
<!-- BEGIN GADWP v4.9.6.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3275672-7', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style>
a,.entry-title a { color:#41286d; }
a:hover,.entry-title a:hover { color:#7c5aaa; }

.iva_page_bg {  }
body { font-size:14px; color:#343434;   }



.custompost_thumb .imgoverlay { display: none !important; }

#main {  }
h1, h2, h3, h4, h5, h6, .countdown-amount { font-family:Montserrat; }
body { font-family:Montserrat; }

.topbar { }
#header, #header-s2, #header-s3 {  }

#featured_slider {  }
.homepage_teaser,
.frontpage_teaser
 {  
	}

#subheader {
				 
	}
#subheader .page-title {  }
.primarymenu {  }

h1#site-title a{     font-weight:300; }
h2#site-description {      }
.logo {   }
#sticky { background:#5b5b5b; }
#atp_menu a { font-size:13px; color:#ffffff;   font-weight:500;font-family:Montserrat; }
#atp_menu li:hover, 
#atp_menu li.sfHover {  }

#atp_menu li:hover > a, 
#atp_menu li.sfHover > a,
#atp_menu a:focus, 
#atp_menu a:hover, 
#atp_menu a:active {
	color:#977cb9;}

#atp_menu ul {  }
#atp_menu ul a {  }

#atp_menu li li:hover, #atp_menu li li.sfHover,
#atp_menu li li a:focus, #atp_menu li li a:hover, #atp_menu li li a:active {
			}

#atp_menu ul li {  }

#atp_menu li.current-cat > a, 
#atp_menu li.current_page_item > a,
#atp_menu li.current-page-ancestor > a {  }

h1 {  color:#343434;   font-weight:bold; }
h2 {  color:#343434;   font-weight:bold; }
h3 { font-size:18px; color:#343434;    }
h4 {  color:#343434;    }
h5 {  color:#343434;    }
h6 {  color:#343434;    }
.header-area {	 }
h2.entry-title a {      }
h2.entry-title a:hover {  }
.widget-title {  color:#343434;    }
#footer .widget-title {      }

#subheader a { color:#41286d; }
#subheader a:hover { color:#7c5aaa; }

#footer {   color:#dddddd;    }
.copyright {  color:#dddddd;    }
.copyright a {  }

#footer .widget-title {  }
.breadcrumbs { color:#848484; }
#footer a { color:#aaaaaa; }
#footer a:hover { color:#757575; }

.quickaccess li a  {  }
.quickaccess li a:hover  {  }
.iva-music-bar { }

/* Audio Player Dark Skin */

.jp-interface, .jp-close-btn, #fap-wrapper, #fap-current-cover { background-color:#4f4f4f !important;border-color:#4f4f4f !important;}
#fap-main,
.jp-audio, .jp-radio, #fap-current-title { color:#efefef !important; }

.jp-controls:after, .jp-radio .jp-time-holder:after, .jp-radio .jp-volume-bar:before,
#fap-volume-indicator, #fap-progress-bar { border-color:#4f4f4f !important;}

#fap-previous:hover, #fap-progress-bar, #fap-next:hover, #fap-player-popup:hover,
#fap-playlist-toggle:hover, #fap-playlist-shuffle:hover, #fap-wrapper-switcher,
.fa-volume-up, #fap-player-popup, #fap-playlist-shuffle, #fap-playlist-toggle,
.jp-radio .jp-pause, #fap-play-pause, #fap-previous, #fap-next {  }

.jp-radio .jp-volume-bar-value, #fap-volume-indicator, #fap-progress-bar { background-color:#efefef !important;}

#fap-current-time, #fap-total-time, #fap-wrapper-switcher,
#fap-current-meta, #fap-current-meta a, #fap-current-meta a:visited {  }
#fap-wrapper-switcher { background-color:#4f4f4f !important;border-color:#4f4f4f !important; }

.flex-caption {  }
.flex-title h5,
.flex-title h6 {  }

		.iva_page_loader,
		.preloader
		{ background-image:url(http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/images/svg-loaders/puff.svg);}
#atp_menu a {
    padding: 0.6em 1em;
    text-transform: uppercase;
}

.bodyoverlay {
	background: linear-gradient(to top,#41286e 20%,#7d5aaa 90%) !important;
}


	
</style>


</head>

<body class="post-template-default single single-post postid-15079 single-format-standard">

<!-- ants background changing code -->



    <div class="homepage-takeover-mobile">
    <a href="/link-out/3"  target="_blank">
<img src="http://radioceredigion.wales/wp-content/uploads/JessGyne-Mobile.jpg">    </a>
    
</div>
<div class="homepage-takeover-desktop">
<a href="/link-out/3"  target="_blank">
<img src="http://radioceredigion.wales/wp-content/uploads/JessGyne-Desktop.jpg">
</a>

</div>

<div class="homepage-takeover-laptop">
<a href="/link-out/3"  target="_blank">
<img src="http://radioceredigion.wales/wp-content/uploads/JessGyne-Desktop.jpg">
</a>

</div>




    
    
<style>


body {
background-image:url(http://radioceredigion.wales/wp-content/uploads/JessGyne-BG.jpg) !important;
	background-repeat:no-repeat !important;
background-attachment:fixed;
background-position:center top;
background-color:#2C2C2D !important;
}

@media only screen and (min-width : 1023px) and (max-width : 1366px) {
	body {
		background-size: 1500px;
	}
}

@media only screen and (min-width : 1367px) {
	#header {
		position:relative !important;
		margin:0 auto !important;
		width:1280px !important;
		top:0px !important;
	}
	
		.topbar {
		position:relative !important;
		margin:0 auto !important;
		width:1280px !important;
	}

#wrapper {
	margin-top:0 !important;
}
}

@media only screen and (min-width : 1023px) and (max-width : 1366px) {
	#header {
		position:relative !important;
		margin:0 auto !important;
		width:1000px !important;
		top:0px !important;
	}
		.topbar {
		position:relative !important;
		margin:0 auto !important;
		width:1000px !important;
	}

#wrapper {
	margin-top:0 !important;
}
.header-area {
	width:90% !important;
}
}

@media only screen and (min-width : 960px) and (max-width : 1022px) {
	#header {
		position:relative !important;
		margin:0 auto !important;
		width:100% !important;
		top:0px !important;
	}
		.topbar {
		position:relative !important;
		margin:0 auto !important;
		width:100% !important;
	}

#wrapper {
	margin-top:0 !important;
}
.header-area {
	width:90% !important;
}
}


#header {
	padding-top: 0px !important;

}



.bodyoverlay {
	display:none;
}
.takeover_link {display:block; position:fixed; top:0px; left:0px; width:100%; height:100%;}
</style>
    <a href="/link-out/3" class="takeover_link" target="_blank"></a>
    

	<div class="layoutoption" id="boxed">
	
	<div class="bodyoverlay"></div><!-- .bodyoverlay -->

	
		<div class="topbar">
		<div class="inner">
			<div class="topbar_left ">
			<a href="/login">Log In</a>&nbsp;|&nbsp;<a href="/register">Register</a>&nbsp;			</div>
			<div class="topbar_right">
				<div id="social-icons">
				<ul class="atpsocials"><li class="facebook"><a href="https://www.facebook.com/CeredigionCC" target="_blank"><i class="fa fa-facebook fa-lg" title="Facebook"></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCEGDzlncX2g2wlUEdn7Slcg" target="_blank"><i class="fa fa-youtube fa-lg" title="Youtube"></i></a></li><li class="twitter"><a href="https://twitter.com/TweetCeredigion" target="_blank"><i class="fa fa-twitter fa-lg" title="Twitter"></i></a></li></ul>				</div>
			</div>
		</div><!-- /inner -->
	</div><!-- /topbar -->
	<div class="clear"></div>
	
	<div id="header" class="header clearfix">
	<div class="header-area">

		<!-- /logo -->

		<div class="logo">
						<a href="http://radioceredigion.wales/" title="Radio Ceredigion">
					<img  src="http://radioceredigion.wales/wp-content/uploads/Header-Logo-3.png" alt="Radio Ceredigion" />
				</a>
					</div>
		
		<!-- /on air -->
		
	<div class="one-third mobile-block" style="max-width: 130px;margin: 0 auto;">
     	 <div class="onair-full-standalone-container text-left">
<script>
	function onair_header_widget_container_refresh_track()
{
		

now_xmlhttp=new XMLHttpRequest();
now_xmlhttp.onreadystatechange=function()
  {
  if (now_xmlhttp.readyState==4 && now_xmlhttp.status==200)
    {
 var songdata =now_xmlhttp.responseText;
var songdataarray = songdata.split(" - ");
document.getElementById('onair_header_widget_nowplaying_artist').innerHTML=songdataarray[0];
document.getElementById('onair_header_widget_nowplaying_track').innerHTML=songdataarray[1];
setTimeout(onair_header_widget_container_refresh_track,5000);
    }
  }
 
 var utime = Math.round((new Date()).getTime() / 1000);
 
now_xmlhttp.open("GET","http://radioceredigion.wales/wp-content/plugins/ants_schedule_editor/ocp/played/nowplaying.php?"+utime,true); 
now_xmlhttp.send();
 
}

</script>

<div class="onair_header_widget_container">
  <div class="onair_header_widget_left_container">
    <div class="onair_header_widget_showname">Drivetime</div>
   <div class="onair_header_widget_sponsor">3:00 pm - 7:00 pm</div>
    <div class="onair_header_widget_sponsorlogo"><img src="/blank.jpg"></div>
  </div>
  <div class="onair_header_widget_center_container">
    <div class="onair_header_widget_presenter_image"><img src="http://radioceredigion.wales/wp-content/uploads/ants_schedule_editor/onair/LeeJukes.jpg"></div>
  </div>
  <div class="onair_header_widget_right_container">
    <div class="onair_header_widget_onairnowtext">On Air Now:</div>
    <div class="onair_header_widget_presenter_name">Lee Jukes</div>
    <div class="onair_header_widget_nowplayingtext">Now Playing:</div>
    <div class="onair_header_widget_nowplaying_container">
    	<div class="onair_header_widget_nowplaying_currenttrack">
		<div class="onair_header_widget_nowplaying_artist" id="onair_header_widget_nowplaying_artist">Shakira</div>
        <div class="onair_header_widget_nowplaying_track" id="onair_header_widget_nowplaying_track">Whenever Wherever</div>
        
        </div>
        <div class="onair_header_widget_nowplaying_itunes"></div>
    </div>
  </div>
</div>
<script>
onair_header_widget_container_refresh_track();
</script>
</div>
    	</div>

	<!-- tracking code -->
	<img src="https://i.simpli.fi/dpx?cid=67432&action=100&segment=LoveInWales30Day&sifi_tuid=39814" width="1" height="1" style="position: absolute; top: 0px; left: 0px;">
		
	<!-- /listen live -->
		
		<div>
			<a class="btn large belizehole listen-live-header" href="/radioplayer/" target="_blank">Listen Live ►</a>
			<a href="/schedule" class="onair_full_shedule_button">View Schedule »</a>
		</div>
		
	</div>


	<div class="primary-menu-holder" style="margin: 0 auto; background-color: #3a3a3a; margin-top: 32px;">
		<div class="primary-menu-container" id="primary-menu-container">
			<div class="primarymenu menuwrap">
			<ul id="atp_menu" class="sf-menu"><li id="menu-item-14415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://radioceredigion.wales/">Home</a></li>
<li id="menu-item-15022" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radioceredigion.wales/win/">Win</a></li>
<li id="menu-item-12707" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radioceredigion.wales/whats-on/">What&#8217;s On</a></li>
<li id="menu-item-13114" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radioceredigion.wales/catch-up/">Catch Up</a></li>
<li id="menu-item-11010" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radioceredigion.wales/out-and-about/">Out &#038; About</a></li>
<li id="menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radioceredigion.wales/news/">News</a></li>
<li id="menu-item-15034" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radioceredigion.wales/blog/">Blog</a></li>
<li id="menu-item-13123" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radioceredigion.wales/traffic/">Traffic</a></li>
<li id="menu-item-12699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radioceredigion.wales/weather/">Weather</a></li>
</ul>			<a href="#" class="iva-mobile-dropdown"></a>
			</div>
		</div>
	</div>

	<!-- /inner-->
	<div class="iva-mobile-menu"><ul id="menu-navbar" class="iva_mmenu"><li id="mobile-menu-item-14415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://radioceredigion.wales/">Home</a></li>
<li id="mobile-menu-item-15022" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radioceredigion.wales/win/">Win</a></li>
<li id="mobile-menu-item-12707" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radioceredigion.wales/whats-on/">What&#8217;s On</a></li>
<li id="mobile-menu-item-13114" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radioceredigion.wales/catch-up/">Catch Up</a></li>
<li id="mobile-menu-item-11010" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radioceredigion.wales/out-and-about/">Out &#038; About</a></li>
<li id="mobile-menu-item-10558" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radioceredigion.wales/news/">News</a></li>
<li id="mobile-menu-item-15034" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radioceredigion.wales/blog/">Blog</a></li>
<li id="mobile-menu-item-13123" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radioceredigion.wales/traffic/">Traffic</a></li>
<li id="mobile-menu-item-12699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://radioceredigion.wales/weather/">Weather</a></li>
</ul></div>	</div>
	<!-- /header -->

	
	<div id="wrapper">
				<div id="ajaxwrap">
		
		<div id="subheader" ><div class="inner"><div class="subdesc"><h1 class="page-title">Personalised Valentine's gifts!</h1><div class="page-sponsor"> <div id='c8095_0_11' class='sam-container sam-place' data-sam='1'><img src='http://radioceredigion.wales/wp-content/uploads/Blank-1.png'  alt=''  /></div> &nbsp; </div></div></div></div><div class="iva_page_bg"></div><style>.notloggedin {display:block;}.loggedin {display:none;} </style><style>.notloggedin {display:block !important;}.loggedin {display:none !important;} </style><div id="main" class="rightsidebar">


<style>
.advert-ticker-container {
	display:block;
	padding:3px;
	background-color:#2F57A8;
	color:#fff;
	font-size:22px;
	width:100%;
	position:fixed;
	bottom:0px;
	left:0px;
	z-index:9999999;
	margin: 0 auto;
    white-space: nowrap;
    overflow: hidden;
    box-sizing: border-box;

}

.close-button {
	padding-right:10px;
	display:table-cell;
	cursor:pointer;
	 vertical-align:middle;
}

.ticker-content span {
    display: inline-block;
/*    padding-left: 100%;
    animation: marquee 60s linear infinite;*/



}

.advert-ticker-container:hover > .ticker-content span {
    animation-play-state: paused;

}

.ticker-content  {
 overflow: hidden;
 display:table-cell;
 vertical-align:middle;
 width:100%;


}
.ticker-content img {
	max-height:25px;
	vertical-align:text-bottom;
}

@keyframes marquee {
    0%   { transform: translate(0, 0); }
    100% { transform: translate(-100%, 0); }
}



</style>

<script>


function loadtickerdata()
{

xmlhttp=new XMLHttpRequest();
xmlhttp.onreadystatechange=function()
  {
  if (xmlhttp.readyState==4 && xmlhttp.status==200)
    {
    document.getElementById("tickerdata").innerHTML=xmlhttp.responseText;
    }
  }
 
xmlhttp.open("GET","../../../../../../../../../ticker/tickerdata.php",true);
xmlhttp.send();
setTimeout(loadtickerdata,9000);
}

function hidead() {
	document.getElementById('ants-ticker-ad').style.display="none";
}

</script>



<div class="advert-ticker-container" id="ants-ticker-ad">
<div class="close-button" onClick="hidead()"><img src="../../../../../../../../ticker/cklogofinal3.png"  alt=""/></div>
<div class="ticker-content"> 
<marquee scrollamount="2" scrolldelay="20" behavior="scroll" truespeed direction="left" id="tickerdata">Loading...</marquee>
</div>

</div>
<script>
loadtickerdata();
</script>


	<div id="primary" class="pagemid">
	<div class="inner">
			
		<div class="content-area">
			<div class="leaderboard">
			<div id='c4048_0_1' class='sam-container sam-place' data-sam='1'><script src="http://adserver.merciless.localstars.com/campaign.php?campaign=57f6414fade1a6338a8b4704&ad=1921452" type="text/javascript"></script><noscript><a target="_blank" href="http://adserver.merciless.localstars.com/track.php?campaign=57f6414fade1a6338a8b4704&ad=1921452&target=http%3A%2F%2Floveinwales.com%2F"><img src="http://adserver.merciless.localstars.com/campaign.php?campaign=57f6414fade1a6338a8b4704&ad=1921452&alt=1"/></a></noscript></div>			&nbsp;
			</div>
									
			<div class="post post-15079 type-post status-publish format-standard hentry category-blog category-uncategorized" id="post-15079">
				<div class="post_content">

					
		

											<div class="post_display_img">
<img width="785" height="300" src="http://radioceredigion.wales/wp-content/uploads/heart-700141_960_720-785x300.jpg" class="attachment-Ants_Featured_Image size-Ants_Featured_Image" alt="" /> 
                                           
                                           <div class="post_display_date">Thu 9 Feb 2017</div>
                                           
                                           </div>
     <!-- <div class="post_display_title">Personalised Valentine&#8217;s gifts!</div>  -->
                     <br>
                        
					<div class="post-entry">

						<p>Want to get your partner something a little different this year? We’ve got some great personalised, unique Valentine’s day gift ideas!</p>
<p>How about a personalised message in a bottle or personalised jewellery?</p>
<p>Why not name a star after your loved one? Something that’ll last forever!</p>
<p>Travelers? Get a world map and personalise it to all of the places you’ve been together!</p>
<p>Can’t go wrong with personalised prosecco! Pop that over dinner to add that perfect touch to the evening!</p>
<p>Personalised pillows and cushions to decorate the house with, can be a great gift!</p>
<p>As well as these you can also find personalised cheese boards, chocolate, padlocks and pint glasses! There’s plenty of choice for the perfect personalised gift this Valentine’s Day!</p>
                        
                        
                        

												<div class="iva_sharing"><ul class="atpsocials share"><li class="google"><a target="_blank" href="http://plus.google.com/share?url=http://radioceredigion.wales/personalised-valentines-gifts/&amp;title=Personalised%20Valentine&amp;#8217;s%20gifts!&amp;annotation=Personalised%20Valentine&amp;#8217;s%20gifts!"><i class="fa fa-google-plus fa-lg"></i></a></li><li class="twitter"><a target="_blank" href="http://twitter.com/home?status=Personalised%20Valentine&amp;#8217;s%20gifts!-http://radioceredigion.wales/personalised-valentines-gifts/"><i class="fa fa-twitter fa-lg"></i></a></li><li class="facebook"><a target="_blank" href="http://www.facebook.com/share.php?u=http://radioceredigion.wales/personalised-valentines-gifts/&amp;t=Personalised%20Valentine&amp;#8217;s%20gifts!"><i class="fa fa-facebook fa-lg"></i></a></li></ul><div class="clear"></div></div>					</div><!-- .post-entry -->

				</div><!-- .post-content -->
			</div><!-- #post-15079 -->

			
			
			
			
			
							
			
		</div>	<!-- .content-area -->

			
	<div id="sidebar">
		<div class="sidebar-inner widget-area">
		
			<aside id="ants-now-playing-side-widget" class="widget ants_schedule_editor_display_now_playing_side_widget">

<script>
	function ants_schedule_editor_display_now_playing_side_widget_refresh_track()
{
		

now2_xmlhttp=new XMLHttpRequest();
now2_xmlhttp.onreadystatechange=function()
  {
  if (now2_xmlhttp.readyState==4 && now2_xmlhttp.status==200)
    {
 var songdata =now2_xmlhttp.responseText;
var songdataarray = songdata.split(" - ");
document.getElementById('playing_side_widget_artist').innerHTML=songdataarray[0];
document.getElementById('playing_side_widget_song').innerHTML=songdataarray[1];
ants_schedule_editor_display_now_playing_side_widget_get_artwork(songdataarray[0]);
setTimeout(ants_schedule_editor_display_now_playing_side_widget_refresh_track,5000);
    }
  }
 
 var utime = Math.round((new Date()).getTime() / 1000);
 
now2_xmlhttp.open("GET","http://radioceredigion.wales/wp-content/plugins/ants_schedule_editor/ocp/played/nowplaying.php?"+utime,true); 
now2_xmlhttp.send();
 
}

	function ants_schedule_editor_display_now_playing_side_widget_get_artwork(searchartist)
{
		

artwork_xmlhttp=new XMLHttpRequest();
artwork_xmlhttp.onreadystatechange=function()
  {
  if (artwork_xmlhttp.readyState==4 && artwork_xmlhttp.status==200)
    {
document.getElementById('playing_side_widget_image').src=artwork_xmlhttp.responseText;
    }
  }
 
 var utime = Math.round((new Date()).getTime() / 1000);
 
artwork_xmlhttp.open("GET","http://resources.tacb.co.uk/lastfm/?artist="+encodeURIComponent(searchartist)+"&size=140&"+utime,true); 
artwork_xmlhttp.send();
 
}

</script>

<style>
.playing_side_widget_image_control {
	background-image:url('http://radioceredigion.wales/wp-content/plugins/ants_schedule_editor/img/playsprite.png');
	background-size:cover;
	background-position:top;
	position:absolute;
	top:0px;
	left:0px;
	cursor:pointer;
	transition: all 0.5s ease-in-out;
}

.playing_side_widget_image_control:hover {
	background-position:center;
	transition: all 0.5s ease-in-out;
}
</style>
<div class="playing_side_widget_title">Now Playing</div>
<div class="playing_side_widget_container">
  <div class="playing_side_widget_left">
    
    <div class="playing_side_widget_artist_title">Artist:</div>
    <div class="playing_side_widget_artist" id="playing_side_widget_artist">Shakira</div>
    <div class="playing_side_widget_song_title">Track Name:</div>
    <div class="playing_side_widget_song" id="playing_side_widget_song">Whenever Wherever</div>
  </div>
  <div class="playing_side_widget_right">
    <div class="playing_side_widget_image" ><img id="playing_side_widget_image" src="http://resources.tacb.co.uk/lastfm/cache/140-U2hha2lyYTIwMTctMDItMDQgMjE6MTA6MTY=.png"><div class="playing_side_widget_image_control" onClick="window.open('/radioplayer')"></div></div>
  </div>
</div>
<script>
ants_schedule_editor_display_now_playing_side_widget_refresh_track();
</script>
</aside><div class="clear"></div><aside id="ants-just-played-side-widget" class="widget ants_schedule_editor_display_just_played_side_widget"><h3 class="widget-title"><div class="last_played_side_widget_title">Last 3 songs played</div></h3><script>




function clearallplayers() {
var allcontrols = document.getElementsByClassName('played_side_widget_image_controls_playing');
	var allcontrolsb = document.getElementsByClassName('played_image_controls_playing');	
	
		
		for( var controls in allcontrols ) {
		
			allcontrols[controls].className="played_side_widget_image_controls";
	
	}	
	
		for( var controls in allcontrolsb ) {
		
			allcontrolsb[controls].className="played_image_controls";
	
	}	
	
	
}


function toggleplay(playerid,controlsid) {
	
	var allplayers = document.getElementsByTagName('audio');
	
	
	
	for( var player in allplayers ) {
		
		if(!(allplayers[player].id==playerid) && allplayers[player].paused==false){
			allplayers[player].pause();
		}
	}	
	clearallplayers();

	
	
	
	
	var audioplayer = document.getElementById(playerid);
	var playercontrols = document.getElementById(controlsid);
	
	if(audioplayer.paused) {
		playercontrols.className="played_side_widget_image_controls_playing";
		audioplayer.play();
	} else {
		playercontrols.className="played_side_widget_image_controls";
		audioplayer.pause();
	}
}
</script>
<style>

.played_side_widget_image_controls {
	background-image:url('http://radioceredigion.wales/wp-content/plugins/ants_schedule_editor/img/playsprite.png');
	background-size:cover;
	background-position:top;
	position:absolute;
	top:0px;
	left:0px;
	cursor:pointer;
	transition: all 0.5s ease-in-out;
}

.played_side_widget_image_controls:hover {
	background-position:center;
	transition: all 0.5s ease-in-out;
}
.played_side_widget_image_controls_playing {
	background-image:url('http://radioceredigion.wales/wp-content/plugins/ants_schedule_editor/img/playsprite.png');
	background-size:cover;
	background-position:bottom;
	position:absolute;
	top:0px;
	left:0px;
	cursor:pointer;
	transition: all 0.5s ease-in-out;
}
</style>
<div class="just_played_side_widget_container"><div class="played_side_widget_container"><div class="played_side_widget_artist">Bruno Mars</div><div class="played_side_widget_song">24K Magic</div><div class="played_side_widget_time">Played - 3:03pm</div><div class="played_itunes_button"><a href="https://itunes.apple.com/gb/album/24k-magic/id1161501068?i=1161501203&uo=4" target='_blank'><img src="http://radioceredigion.wales/wp-content/plugins/ants_schedule_editor/img/itunes.png"></a></div><div class="played_side_widget_image"><img src='http://resources.tacb.co.uk/lastfm/cache/91-QnJ1bm8gTWFyczIwMTctMDItMDEgMTc6MzM6MjA=.png'><div id="controls0" onClick='toggleplay("player0","controls0");' class="played_side_widget_image_controls"></div></div><audio style='display:none;' id='player0' src='http://audio.itunes.apple.com/apple-assets-us-std-000001/AudioPreview62/v4/3d/08/e9/3d08e90d-8a92-7bb1-7600-b5e21f0159a4/mzaf_7663430749007496866.plus.aac.p.m4a'></audio><script>
document.getElementById('player0').addEventListener('ended',clearallplayers,false);
</script>
</div><div class="played_side_widget_container"><div class="played_side_widget_artist">Shawn Mendes</div><div class="played_side_widget_song">Mercy</div><div class="played_side_widget_time">Played - 2:52pm</div><div class="played_itunes_button"><a href="https://itunes.apple.com/gb/album/mercy/id1130689846?i=1130689909&uo=4" target='_blank'><img src="http://radioceredigion.wales/wp-content/plugins/ants_schedule_editor/img/itunes.png"></a></div><div class="played_side_widget_image"><img src='http://resources.tacb.co.uk/lastfm/cache/91-U2hhd24gTWVuZGVzMjAxNy0wMi0wMSAwMjo0NDoyOQ==.png'><div id="controls1" onClick='toggleplay("player1","controls1");' class="played_side_widget_image_controls"></div></div><audio style='display:none;' id='player1' src='http://audio.itunes.apple.com/apple-assets-us-std-000001/AudioPreview62/v4/38/79/e9/3879e96b-10fe-b8b8-88ed-aa7c1a10686c/mzaf_7841970595022915237.plus.aac.p.m4a'></audio><script>
document.getElementById('player1').addEventListener('ended',clearallplayers,false);
</script>
</div><div class="played_side_widget_container"><div class="played_side_widget_artist">Justin Bieber</div><div class="played_side_widget_song">Sorry</div><div class="played_side_widget_time">Played - 2:49pm</div><div class="played_itunes_button"><a href="https://itunes.apple.com/gb/album/sorry/id1049359399?i=1049359405&uo=4" target='_blank'><img src="http://radioceredigion.wales/wp-content/plugins/ants_schedule_editor/img/itunes.png"></a></div><div class="played_side_widget_image"><img src='http://resources.tacb.co.uk/lastfm/cache/91-SnVzdGluIEJpZWJlcjIwMTctMDItMDEgMTM6Mjk6Mzc=.png'><div id="controls2" onClick='toggleplay("player2","controls2");' class="played_side_widget_image_controls"></div></div><audio style='display:none;' id='player2' src='http://a1900.phobos.apple.com/us/r30/Music69/v4/12/36/a2/1236a203-7bc6-9556-14d5-338d6ed92fb9/mzaf_1015598414867762300.plus.aac.p.m4a'></audio><script>
document.getElementById('player2').addEventListener('ended',clearallplayers,false);
</script>
</div></div></aside><div class="clear"></div><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div  id="accordion4" class="ac_wrap iva_anim"><div class="ac_title "><span class="arrow"></span><i class="icon-file"></i><img src='/wp-content/uploads/2016/02/Shout-Out.png' width='220px' height='auto'></div><div class="ac_content "><div role="form" class="wpcf7" id="wpcf7-f10597-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/personalised-valentines-gifts/#wpcf7-f10597-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="10597" />
<input type="hidden" name="_wpcf7_version" value="4.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f10597-o1" />
<input type="hidden" name="_wpnonce" value="df0fa1469c" />
</div>
<p>Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Type your message here<br />
    <span class="wpcf7-form-control-wrap textarea-643"><textarea name="textarea-643" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div><div class="ac_title "><span class="arrow"></span><i class="icon-file"></i><img src='/wp-content/uploads/2016/02/Catch-Up.png' width='200px' height='auto'></div><div class="ac_content "><div class="catch-up-page">
   <h3>Rick Astley with Jukesy</h3>
   <div class="interview" style="width:100%; max-width: 260px !important;">
      <div class="audio-player"><audio class="audio-player" src="/wp-content/uploads/catch-up/interviews/Rick Astley On Air Full.mp3" controls="controls" style="padding-top: 76px !important;"></audio></div>
   </div>
   <a href="/wp-content/uploads/catch-up/interviews/Rick Astley On Air Full.mp3">Click here to download</a>

</div></div><div class="ac_title "><span class="arrow"></span><i class="icon-file"></i><img src='/wp-content/uploads/2016/02/Sub.png' width='220px' height='auto'></div><div class="ac_content "><div class="um um-register um-11300">

	<div class="um-form">
	
		<form method="post" action="">
	
		<div class="um-row _um_row_1 " style="margin: 0 0 30px 0;"><div class="um-col-1"><div class="um-field um-field-first_name um-field-text" data-key="first_name"><div class="um-field-label"><label for="first_name-11300">Name<span class="um-req" title="Required">*</span></label><div class="um-clear"></div></div><div class="um-field-area"><input  autocomplete="off" class="um-form-field valid " type="text" name="first_name-11300" id="first_name-11300" value="" placeholder="" data-validate="" data-key="first_name" />

						</div></div><div class="um-field um-field-user_email um-field-text" data-key="user_email"><div class="um-field-label"><label for="user_email-11300">E-mail Address<span class="um-req" title="Required">*</span></label><div class="um-clear"></div></div><div class="um-field-area"><input  autocomplete="off" class="um-form-field valid " type="text" name="user_email-11300" id="user_email-11300" value="" placeholder="" data-validate="unique_email" data-key="user_email" />

						</div></div><div class="um-field um-field-subscriptions_for_email_5 um-field-checkbox" data-key="subscriptions_for_email_5"><div class="um-field-label"><label for="subscriptions_for_email_5-11300">Keep me up to date on:<span class="um-req" title="Required">*</span></label><span class="um-tip um-tip-w" title="Please select at least one"><i class="um-icon-help-circled"></i></span><div class="um-clear"></div></div><div class="um-field-area"><label class="um-field-checkbox  um-field-half "><input   type="checkbox" name="subscriptions_for_email_5[]" value="Breaking News"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Breaking News</span></label><label class="um-field-checkbox  um-field-half right"><input   type="checkbox" name="subscriptions_for_email_5[]" value="Traffic Alerts"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Traffic Alerts</span></label><div class="um-clear"></div><label class="um-field-checkbox  um-field-half "><input   type="checkbox" name="subscriptions_for_email_5[]" value="Local Deals"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Local Deals</span></label><label class="um-field-checkbox  um-field-half right"><input   type="checkbox" name="subscriptions_for_email_5[]" value="School Closures"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">School Closures</span></label><div class="um-clear"></div><label class="um-field-checkbox  um-field-half "><input   type="checkbox" name="subscriptions_for_email_5[]" value="Sports"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Sports</span></label><label class="um-field-checkbox  um-field-half right"><input   type="checkbox" name="subscriptions_for_email_5[]" value="Events"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Events</span></label><div class="um-clear"></div><label class="um-field-checkbox  um-field-half "><input   type="checkbox" name="subscriptions_for_email_5[]" value="Competitions"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Competitions</span></label><div class="um-clear"></div></div></div></div></div>
		<input type="hidden" name="form_id" id="form_id" value="11300" />

		<input type="hidden" name="timestamp" id="timestamp" value="1486739346" />
		<p class="request_name">
			<label for="request">Only fill in if you are not human</label>
			<input type="text" name="request" id="request" class="input" value="" size="25" autocomplete="off" />
		</p>

		<input type="hidden" name="role" id="role" value="member" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="3c3a9ec2b4" /><input type="hidden" name="_wp_http_referer" value="/personalised-valentines-gifts/" />
		<div class="um-col-alt">

			
			<div class="um-center"><input type="submit" value="Update" class="um-button" /></div>

			
			<div class="um-clear"></div>

		</div>

				
		</form>
	
	</div>
	
</div><style type="text/css">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</style>
<!-- ULTIMATE MEMBER FORM INLINE CSS BEGIN --><style type="text/css">.um{	opacity:1}</style><!-- ULTIMATE MEMBER FORM INLINE CSS END --></div></div>
<!--<hr />--></div>
		</aside><div class="clear"></div><aside id="simple_ads_manager_widget-20" class="widget simple_ads_manager_widget"><div id='c4865_57_2' class='sam-container sam-place' data-sam='0'><a  href='http://tickets.scarlets.wales' target='_blank'><img src='http://radioceredigion.wales/wp-content/uploads/JessGlyne-MPU.jpg'  alt=''  /></a></div></aside><div class="clear"></div><aside id="text-10" class="widget widget_text">			<div class="textwidget"><!--<div class="playing_side_widget_title" style="margin-bottom:-20px;">Latest From The Cwtch</div>--></div>
		</aside><div class="clear"></div><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Latest Traffic &#038; Weather</h3>			<div class="textwidget"><!--<hr>-->
<div style="margin-top:5px; padding:20px 0px 0px; border-top:3px solid #41286D;">
<div style="width:100%; margin-bottom:-20px; margin-top:0px;"><a href="/traffic"><a href="/traffic"><img style="width:100%" src="/wp-content/uploads/Traffic3.jpg"/></a></div>
</div></a></div>
		</aside><div class="clear"></div><aside id="text-12" class="widget widget_text">			<div class="textwidget"><!--<hr>-->
<div style="width:100%; padding-bottom:20px;"><a href="/weather"><img style="width:100%" src="/wp-content/uploads/Weather3.jpg"/></a></div>
</div>
		</aside><div class="clear"></div><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div class="playing_side_widget_title" style="margin-bottom:-20px;">Latest From The Cwtch</div></div>
		</aside><div class="clear"></div><aside id="youtube-channel-5" class="widget widget_youtube-channel"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=gjALJMYeVM4" title="Ben Haenow - Forgive and Forget LIVE" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/gjALJMYeVM4/0.jpg);" title="Ben Haenow - Forgive and Forget LIVE" id="ytc_gjALJMYeVM4"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></aside><div class="clear"></div>
	
		
		
	
	

		<div id="wrap">
			<h2><a href="http://www.bigtop40.com/" target="_top">The Vodafone Big Top 40</a></h1>
	
			<hr><img src="/wp-content/uploads/Top40-Hero.jpg" style="width:100%;max-width:350px; float:center;margin-top:-30px;">

			<ul>
				<li>
					<div class="position">1</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Ed Sheeran">Ed Sheeran</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Shape of You</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/shape-of-you/id1191554840?i=1191557785&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">2</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Ed Sheeran">Ed Sheeran</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Castle on the Hill</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/castle-on-the-hill/id1191555115?i=1191557930&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">3</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Katy Perry">Katy Perry</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Chained To the Rhythm (feat. Skip Marley)</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/chained-to-rhythm-feat.-skip/id1203833700?i=1203833818&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">4</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Dua Lipa">Dua Lipa</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Be the One</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/be-the-one/id1145317882?i=1145318018&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">5</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Rag'n'Bone Man">Rag'n'Bone Man</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Human</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/human/id1173599790?i=1173600551&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">6</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Jax Jones">Jax Jones</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">You Don't Know Me (feat. RAYE)</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/you-dont-know-me-feat.-raye/id1179959778?i=1179959852&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">7</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about ZAYN & Taylor Swift">ZAYN & Taylor Swift</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">I Don’t Wanna Live Forever (Fifty Shades Darker)</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/i-dont-wanna-live-forever/id1193991070?i=1193992051&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">8</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Train">Train</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Play That Song</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/play-that-song/id1178165147?i=1178165150&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">9</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about The Chainsmokers">The Chainsmokers</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Paris</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/paris/id1192819912?i=1192819926&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">10</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Martin Garrix & Dua Lipa">Martin Garrix & Dua Lipa</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Scared to Be Lonely</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/scared-to-be-lonely/id1196786247?i=1196786344&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
			</ul>
	
			<div class="footer"><a href="http://www.bigtop40.com/" target="_top">Go to bigtop40.com</a></div>
		
		</div>

	
<aside id="simple_ads_manager_widget-21" class="widget simple_ads_manager_widget"><div id='c7787_0_5' class='sam-container sam-place' data-sam='0'><script src="http://adserver.merciless.localstars.com/campaign.php?campaign=57f6414fade1a6338a8b4704&ad=1921453" type="text/javascript"></script><noscript><a target="_blank" href="http://adserver.merciless.localstars.com/track.php?campaign=57f6414fade1a6338a8b4704&ad=1921453&target=http%3A%2F%2Floveinwales.com%2F"><img src="http://adserver.merciless.localstars.com/campaign.php?campaign=57f6414fade1a6338a8b4704&ad=1921453&alt=1"/></a></noscript></div></aside><div class="clear"></div>		</div><!-- .widget-area -->
	</div><!-- #sidebar -->			

	</div><!-- inner -->
	</div><!-- #primary.pagemid -->


		</div><!-- #Ajax wrap -->
			</div><!-- #main -->
	
		<div id="footer">
							<div id="skin-wrapper" data-skin-name="premium-pixels"><div id="jquery_jplayer_1" class="jp-jplayer"></div></div>
						<div class="inner">
			
				<div class="footer-sidebar clearfix"><div class="one_third "><aside id="sociable_widget-2" class="widget clearfix socials-wg"><h3 class="widget-title">We are Social</h3><ul class="atpsocials"><li class="facebook"><a href="https://www.facebook.com/CeredigionCC" target="_blank"><i class="fa fa-facebook fa-lg white" title="Facebook"></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UCEGDzlncX2g2wlUEdn7Slcg" target="_blank"><i class="fa fa-youtube fa-lg white" title="Youtube"></i></a></li><li class="twitter"><a href="https://twitter.com/TweetCeredigion" target="_blank"><i class="fa fa-twitter fa-lg white" title="Twitter"></i></a></li></ul></aside></div><div class="one_third "><aside id="nav_menu-6" class="widget clearfix widget_nav_menu"><h3 class="widget-title">Useful Links</h3><div class="menu-tcs-container"><ul id="menu-tcs" class="menu"><li id="menu-item-10900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10900"><a target="_blank" href="http://radioceredigion.wales/wp-content/uploads/Cere-Terms-And-Conditions-16.pdf">Terms &#038; Conditions</a></li>
<li id="menu-item-10917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917"><a target="_blank" href="http://radioceredigion.wales/wp-content/uploads/Cere-Privacy-and-Cookie-Policy.pdf">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-10921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10921"><a target="_blank" href="http://radioceredigion.wales/wp-content/uploads/Competition-Terms.pdf">Competition Terms</a></li>
<li id="menu-item-10922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10922"><a target="_blank" href="http://radioceredigion.wales/wp-content/uploads/Submission-Policy.pdf">Submission Terms</a></li>
<li id="menu-item-10924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10924"><a target="_blank" href="/wp-content/uploads/Radio-Ceredigion-Public-File-1.pdf">Public File</a></li>
<li id="menu-item-11575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11575"><a target="_blank" href="http://radioceredigion.wales/wp-content/uploads/Editorial-Trust.pdf">Editorial Trust</a></li>
<li id="menu-item-11287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11287"><a href="http://radioceredigion.wales/advertise/">Advertise</a></li>
</ul></div></aside></div><div class="one_third last"><aside id="text-3" class="widget clearfix widget_text"><h3 class="widget-title">Contact Us</h3>			<div class="textwidget"><div class="contactinfo-wrap"><p><strong><span class="icon"><i class="fa fa-map-marker"></i></span><span class="details">Radio Ceredigion</span></strong></p><p><span class="details">&nbsp;&nbsp;&nbsp;&nbsp;PO Box 971<br>
&nbsp;&nbsp;&nbsp;&nbsp;Llanelli<br>
&nbsp;&nbsp;&nbsp;&nbsp;Carmarthenshire<br>
&nbsp;&nbsp;&nbsp;&nbsp;SA15 1YH</span></p><p class="phone"><span class="icon"><i class="fa fa-phone"></i></span><span class="details">Studio:&nbsp;01970 229 113</span></p><p class="phone"><span class="icon"><i class="fa fa-phone"></i></span><span class="details">Sales:&nbsp;&nbsp;&nbsp;01970 229 110</span></p><p><span class="icon"><i class="fa fa-envelope"></i></span><span class="details"><a href="mailto:enquiries@radioceredigion.wales">enquiries@radioceredigion.wales</a></span></p></div></div>
		</aside></div></div>
				<div class="copyright clearfix">
					<div class="copyright_left">
						© Copyright : 2016 All Rights Reserved					</div>
					<!-- .copyright_left -->
					<div class="copyright_right">
						This website is part of the <a href="http://www.nationbroadcasting.wales">Nation Broadcasting</a> group					</div>
					<!-- .copyright_left -->
				</div>
				<!-- .copyright -->
			
			</div><!-- .inner -->
		</div><!-- #footer -->

	</div><!-- #wrapper -->
</div><!-- #layout -->
	


<div id="popmake-10544" class="popmake theme-10523" data-popmake="{&quot;id&quot;:10544,&quot;slug&quot;:&quot;log-in&quot;,&quot;theme_id&quot;:&quot;10523&quot;,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}">

	
	
	<div class="popmake-content"><div class="um um-login um-11037">

	<div class="um-form">
	
		<form method="post" action="" autocomplete="off">
	
		<div class="um-row _um_row_1 " style="margin: 0 0 30px 0;"><div class="um-col-1"><div class="um-field um-field-username um-field-text" data-key="username"><div class="um-field-label"><label for="username-11037">Username or E-mail<span class="um-req" title="Required">*</span></label><div class="um-clear"></div></div><div class="um-field-area"><input  autocomplete="off" class="um-form-field valid " type="text" name="username-11037" id="username-11037" value="" placeholder="" data-validate="unique_username_or_email" data-key="username" />

						</div></div><div class="um-field um-field-user_password um-field-password" data-key="user_password"><div class="um-field-label"><label for="user_password-11037">Password<span class="um-req" title="Required">*</span></label><div class="um-clear"></div></div><div class="um-field-area"><input class="um-form-field valid " type="password" name="user_password-11037" id="user_password-11037" value="" placeholder="" data-validate="" data-key="user_password" />

						</div></div></div></div>
		<input type="hidden" name="form_id" id="form_id" value="11037" />

		<input type="hidden" name="timestamp" id="timestamp" value="1486739347" />
		<p class="request_name">
			<label for="request">Only fill in if you are not human</label>
			<input type="text" name="request" id="request" class="input" value="" size="25" autocomplete="off" />
		</p>

		
		<div class="um-col-alt">

			
		<div class="um-field um-field-c">
			<div class="um-field-area">
				<label class="um-field-checkbox active">
					<input type="checkbox" name="rememberme" value="1" checked /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline"></i></span>
					<span class="um-field-checkbox-option"> Keep me signed in</span>
				</label>
			</div>
		</div>

		<div class="um-clear"></div>
			
			<div class="um-left um-half"><input type="submit" value="Login" class="um-button" /></div>
			<div class="um-right um-half"><a href="http://radioceredigion.wales/register/" class="um-button um-alt">Register</a></div>

			
			<div class="um-clear"></div>

		</div>

		
		<div class="um-col-alt-b">
			<a href="http://radioceredigion.wales/password-reset/" class="um-link-alt">Forgot your password?</a>
		</div>

				
		</form>
	
	</div>
	
</div><style type="text/css">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</style>
<!-- ULTIMATE MEMBER FORM INLINE CSS BEGIN --><style type="text/css">.um{	opacity:1}</style><!-- ULTIMATE MEMBER FORM INLINE CSS END -->
</div><span class="popmake-close">CLOSE</span>
	
</div><div id="popmake-10510" class="popmake theme-10523" data-popmake="{&quot;id&quot;:10510,&quot;slug&quot;:&quot;register&quot;,&quot;theme_id&quot;:&quot;10523&quot;,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;400&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width&quot;:&quot;600&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_top&quot;:&quot;15&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;CLOSE&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}">

	
	
	<div class="popmake-content"><div class="um um-register um-11034">

	<div class="um-form">
	
		<form method="post" action="">
	
		<div class="um-row _um_row_1 " style="margin: 0 0 30px 0;"><div class="um-col-1"><div class="um-field um-field-Name um-field-text" data-key="Name"><div class="um-field-label"><label for="Name-11034">Name<span class="um-req" title="Required">*</span></label><div class="um-clear"></div></div><div class="um-field-area"><input  autocomplete="off" class="um-form-field valid " type="text" name="Name-11034" id="Name-11034" value="" placeholder="" data-validate="" data-key="Name" />

						</div></div><div class="um-field um-field-user_email um-field-text" data-key="user_email"><div class="um-field-label"><label for="user_email-11034">E-mail Address</label><div class="um-clear"></div></div><div class="um-field-area"><input  autocomplete="off" class="um-form-field valid " type="text" name="user_email-11034" id="user_email-11034" value="" placeholder="" data-validate="unique_email" data-key="user_email" />

						</div></div><div class="um-field um-field-user_login um-field-text" data-key="user_login"><div class="um-field-label"><label for="user_login-11034">Username<span class="um-req" title="Required">*</span></label><div class="um-clear"></div></div><div class="um-field-area"><input  autocomplete="off" class="um-form-field valid " type="text" name="user_login-11034" id="user_login-11034" value="" placeholder="" data-validate="unique_username" data-key="user_login" />

						</div></div><div class="um-field um-field-user_password um-field-password" data-key="user_password"><div class="um-field-label"><label for="user_password-11034">Password<span class="um-req" title="Required">*</span></label><div class="um-clear"></div></div><div class="um-field-area"><input class="um-form-field valid " type="password" name="user_password-11034" id="user_password-11034" value="" placeholder="" data-validate="" data-key="user_password" />

						</div></div><div class="um-field um-field-user_password um-field-password" data-key="confirm_user_password"><div class="um-field-label"><label for="confirm_user_password-11034">Confirm Password<span class="um-req" title="Required">*</span></label><div class="um-clear"></div></div><div class="um-field-area"><input class="um-form-field valid " type="password" name="confirm_user_password-11034" id="confirm_user_password-11034" value="" placeholder="" data-validate="" data-key="confirm_user_password" />

								</div></div><div class="um-field um-field-subscriptions_for_email um-field-checkbox" data-key="subscriptions_for_email"><div class="um-field-label"><label for="subscriptions_for_email-11034">Keep me up to date on:<span class="um-req" title="Required">*</span></label><span class="um-tip um-tip-w" title="Please select at least one"><i class="um-icon-help-circled"></i></span><div class="um-clear"></div></div><div class="um-field-area"><label class="um-field-checkbox  um-field-half "><input   type="checkbox" name="subscriptions_for_email[]" value="Breaking News"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Breaking News</span></label><label class="um-field-checkbox  um-field-half right"><input   type="checkbox" name="subscriptions_for_email[]" value="Traffic Alerts"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Traffic Alerts</span></label><div class="um-clear"></div><label class="um-field-checkbox  um-field-half "><input   type="checkbox" name="subscriptions_for_email[]" value="Local Deals"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Local Deals</span></label><label class="um-field-checkbox  um-field-half right"><input   type="checkbox" name="subscriptions_for_email[]" value="School Closures"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">School Closures</span></label><div class="um-clear"></div><label class="um-field-checkbox  um-field-half "><input   type="checkbox" name="subscriptions_for_email[]" value="Sports"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Sports</span></label><label class="um-field-checkbox  um-field-half right"><input   type="checkbox" name="subscriptions_for_email[]" value="Events"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Events</span></label><div class="um-clear"></div><label class="um-field-checkbox  um-field-half "><input   type="checkbox" name="subscriptions_for_email[]" value="Competitions"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Competitions</span></label><label class="um-field-checkbox  um-field-half right"><input   type="checkbox" name="subscriptions_for_email[]" value="None"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">None</span></label><div class="um-clear"></div><div class="um-clear"></div></div></div><div class="um-field um-field-um_block_11034_7 um-field-block" data-key="um_block_11034_7">
								<div class="um-field-block"><a href="/wp-content/uploads/Pembs-Privacy-And-Cookie-Policy.pdf" target="_blank">Privacy &amp; Cookie Policy</a></div>
							</div></div></div>
		<input type="hidden" name="form_id" id="form_id" value="11034" />

		<input type="hidden" name="timestamp" id="timestamp" value="1486739347" />
		<p class="request_name">
			<label for="request">Only fill in if you are not human</label>
			<input type="text" name="request" id="request" class="input" value="" size="25" autocomplete="off" />
		</p>

		<input type="hidden" name="role" id="role" value="member" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="3c3a9ec2b4" /><input type="hidden" name="_wp_http_referer" value="/personalised-valentines-gifts/" />
		<div class="um-col-alt">

			
			<div class="um-center"><input type="submit" value="Register" class="um-button" /></div>

			
			<div class="um-clear"></div>

		</div>

				
		</form>
	
	</div>
	
</div><style type="text/css">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</style>
<!-- ULTIMATE MEMBER FORM INLINE CSS BEGIN --><style type="text/css">.um{	opacity:1}</style><!-- ULTIMATE MEMBER FORM INLINE CSS END -->
</div><span class="popmake-close">CLOSE</span>
	
</div><div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://radioceredigion.wales" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src='http://radioceredigion.wales/wp-includes/js/comment-reply.min.js?ver=7e52006df7095d7f5ce20e547da992e9'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/um-online/assets/js/um-online.js?ver=7e52006df7095d7f5ce20e547da992e9'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/radioceredigion.wales\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/games/js/admin.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/personalised-valentines-gifts\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Basket","cart_url":"http:\/\/radioceredigion.wales\/basket\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//radioceredigion.wales/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//radioceredigion.wales/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/personalised-valentines-gifts\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//radioceredigion.wales/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/popup-maker/assets/js/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/personalised-valentines-gifts\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//radioceredigion.wales/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/radioceredigion.wales\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.10.4'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/js/jquery.easing.1.3.js?ver=7e52006df7095d7f5ce20e547da992e9'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/js/superfish.js?ver=7e52006df7095d7f5ce20e547da992e9'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/js/jquery.preloadify.min.js?ver=7e52006df7095d7f5ce20e547da992e9'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/js/jquery.prettyPhoto.js?ver=7e52006df7095d7f5ce20e547da992e9'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/js/jquery.fitvids.js?ver=7e52006df7095d7f5ce20e547da992e9'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/js/sys_custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/js/jquery.flexslider.js?ver=7e52006df7095d7f5ce20e547da992e9'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/js/waypoints.js?ver=7e52006df7095d7f5ce20e547da992e9'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/js/jquery.jplayer.min.js?ver=7e52006df7095d7f5ce20e547da992e9'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/js/isotope.js?ver=7e52006df7095d7f5ce20e547da992e9'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/js/jplayer.playlist.min.js?ver=7e52006df7095d7f5ce20e547da992e9'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/js/owl.carousel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/radioceredigion.wales\/wp-admin\/admin-ajax.php","default_theme":"10523"};
var ajaxurl = "http:\/\/radioceredigion.wales\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "10523";
/* ]]> */
</script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/popup-maker/deprecated/assets/js/site.min.js?defer&#038;ver=1.4.21' defer='defer'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/radioceredigion.wales\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/radioceredigion.wales\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/radioceredigion.wales\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.82'></script>
<script type='text/javascript' src='http://radioceredigion.wales/wp-includes/js/wp-embed.min.js?ver=7e52006df7095d7f5ce20e547da992e9'></script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

		<div id="back-top"><a href="#header"><span class="fadeInUp"></span></a></div>

	</body>
</html>